setool so abri uma vez
0

9 posts neste tópico

amigos estou com problema com a setool box 3 eu estalei a setool vou abrir ela, abri normal faz leitura normal , so que no que vou feixa o programa por que não vou usa mais desconecto box , quando conecto a box em cliko duas vezes para abri ela não abri + , so abri ser fizer a atualização do programa setool, obs: acontece o msm problema tambem com a ust pro black 2 ser alquem ja passou por isso ,pesso ajuda ! obs: uso o windows xp pack2 ja formatei o pc duas vezes e o problema perciste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual anti-virus você esta utilizando tente desabilita-lo durante o uso do equipamento, ja ouvi casos diferentes comigo era o anti-virus tente e post resulatdos. Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual anti-virus você esta utilizando tente desabilita-lo durante o uso do equipamento, ja ouvi casos diferentes comigo era o anti-virus tente e post resulatdos. Boa sorte!

amigo eu usava o avira, desabilitado mais ele sempre reconhecia a setool como virus, formatei o pc mais não coloquei ant virus , justamente por isso não tenho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu usava o avira, desabilitado mais ele sempre reconhecia a setool como virus, formatei o pc mais não coloquei ant virus , justamente por isso não tenho.

Estava com mesmo problema num PC do cliente ontem, estava sem antivirus, mais tinha um grande detalhe, os arquivos dele estavam todos infectados, Setool, spiderman e scout só abriam a primeira vez, depois o virus pegava, o ideal é vc formatar, instalar o antivirus e é claro passar o antivirus por completo em seus arquivos pessoais, no caso dele usei o avast free, depois ir instalando seus programas, é claro que alguns vão detectar como virus mais é só vc liberar o acesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava com mesmo problema num PC do cliente ontem, estava sem antivirus, mais tinha um grande detalhe, os arquivos dele estavam todos infectados, Setool, spiderman e scout só abriam a primeira vez, depois o virus pegava, o ideal é vc formatar, instalar o antivirus e é claro passar o antivirus por completo em seus arquivos pessoais, no caso dele usei o avast free, depois ir instalando seus programas, é claro que alguns vão detectar como virus mais é só vc liberar o acesso.

amigo vou fazer issso mais tenhe alguma recomendação de ant virus por favor, en muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo s.o.s. telecell13 uso aki em minha loja o kaspersky2010 trial , podes usar tambem o nod32, que por sinal e muito bom

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo s.o.s. telecell13 uso aki em minha loja o kaspersky2010 trial , podes usar tambem o nod32, que por sinal e muito bom

amigo depois da maquina formatada eu estalei o avast free, como vc tinha citado do cliente certo, desabilitei o avast em estalei as box. agora abre sem problema agora acho que no momento que for abilitar o avat vai pega os arquivos como virus, vou deicha desabilitato msm ,o que acha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo depois da maquina formatada eu estalei o avast free, como vc tinha citado do cliente certo, desabilitei o avast em estalei as box. agora abre sem problema agora acho que no momento que for abilitar o avat vai pega os arquivos como virus, vou deicha desabilitato msm ,o que acha?

Eu mesmo não utilizo anti-vírus no meu computador...

agora eu tenho consciência e cuidado com ele, só utilizo para minhas box, entrando somente nos sites conhecidos...

Agora, se ao habilitar o avast o mesmo acusar os arquivos como vírus, apenas o adicione como exceção(não recordo o nome correto no avast) liberando o acesso ao arquivo que teoricamente estão infectados, mas que na realidade não estão...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0