Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Edvaldo Martins

G570M não sai som somente nas midias

Posts Recomendados

1 hora atrás, Edvaldo Martins disse:

aparelho funciona campainha corretamente nos toques porém em músicas, youtube não sai som, restaurei e fiz reset sem sucesso, alguém com algum problema parecido ?

Reinstalou o sistema ou só fez reset pelas configurações?

Entre no discador e coloque o comando *#06*# e teste a função "speaker" e "receiver", se ambos funcionarem, pode ser apenas bug do sistema.

Poste resultados.

Editado por Jesiel Pfeifer

Compartilhar este post


Link para o post
Compartilhar em outros sites
55 minutos atrás, Jesiel Pfeifer disse:

Reinstalou o sistema ou só fez reset pelas configurações?

Entre no discador e coloque o comando *#06*# e teste a função "speaker" e "receiver", se ambos funcionarem, pode ser apenas bug do sistema.

Poste resultados.

 

*#0*# 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Jesiel Pfeifer disse:

Reinstalou o sistema ou só fez reset pelas configurações?

Entre no discador e coloque o comando *#06*# e teste a função "speaker" e "receiver", se ambos funcionarem, pode ser apenas bug do sistema.

Poste resultados.

 quando coloco speaker trava e diz que o app parou, o receiver toca ok

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Rafael Vasconcelos disse:

provavelmente esta dando fone sem estar com fone, abra o aplicativo radio, se abrir e nao pedir o fone esta com algum problema na entrado do fone.

 realmente colocando na rádio n pediu fone de ouvido, provável que seja o flex home então ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×