SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Everton Lima®

Iphone se desliga ao receber chamada

4 posts neste tópico

Bom dia a todos entrou um iphone com os seguintes defeitos o aparelho oxila rede , e sempre que vai receber uma chamada e vai atender a ligaçao cai e somente algumas da pra atender se for fazer ligaçao do propio aparelho ele funciona normal algumas vezes ele trava ate reiniciar sozinho e apos reiniciar ele funciona alguns minutos normal sem apresentar defeito algum O apareho esta na seguinte situaçao Aparelho 3gs 4.1 jailbreakado e desbloqueado estava com 3.1.2 fiz a atualizaçao o jailbreak e o desbloqueio tambem testei o aparelho com firmware sem jailbreak ele e da operadora Tim Desmontei ,Fiz limpeza,o aparelho nao tem sinais de oxidaçao a placa esta intacta Agradeço a dica dos amigos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Everton! Tenho um iPhone 3GS 32GB com firmware 4.1 sem jailbreak e desbloqueado pela operadora. Tenho notado o mesmo problema ao atender algumas ligações, quando atendo a ligação em seguida ela cai. Quando realizo as chamadas a partir dele, funciona tudo ok. Como o meu aparelho não possui jailbreak ainda, acredito que seja algum problema na versão do firmware. O que vc acha? Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

acredito nao ser amigo , pois fiz downgrade no aparelho para 3.1.2 e pra 3.1.3 e nem uma delas resolveu ,estou com ele desmontado procurando uma soluçao ,depois de todos os testes com atualizaçoes de firmware e downgrades estou nos testes de hardware ,e ate agora nada , pois e um defeito estranho ja que ele faz ligaçoes e nao se desliga , somente ao receber chamadas que ele se traga e as vezes se desliga... Vamo continuar na busca por mais essa soluçao ..... Bom Dia!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Tambem recebi um com um problema identico. Com chip da vivo oi e tim funciona perfeito. Coloco qualquer chip da claro mesmo dos novos 3g e passado uns 5 minutos ele desliga direto mesmo sem fazer ou receber ligaçao. Estou agora efetuando testes a nivel de hardware. Qualquer novidade e resoluçao volto a postar aqui. Software ja fiz tudo e mais alguma coisa ate atualizaçao a nova 4.3.5 e continua igual. Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0