SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Diego Macedo

Spiderman Parou de Funcionar

7 posts neste tópico

minha spider usn dias desses praca paru de funciona ela ta instalada normal conectar no pc normal mais quando vou conectar qualquer atc ele não reconhece nenhum atc..verifiquei o cabo esta perfeito tanto o que vai na spiderman como que conectar no atc.

alguem ai pode mim ajudar se tem algum reparo para spiderman..

OBG:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ela não reconhece os aparelhos MTK, ou Spread?

Não reconhece, nem usando o cabo universal?

Ghost Rider

nenhum tipo de atc nem MTK, ou Spread

Compartilhar este post


Link para o post
Compartilhar em outros sites

nenhum tipo de atc nem MTK, ou Spread

Bom mesmo, seria conseguir uma Spider, e testar a box, e testar também outros cabos; testar em outro pc, reinstalar drivers, toda a parte lógica, aí, partir para a parte física dela. Eu peguei uma Spider de cliente com o mesmo problema, o defeito era apenas uma ressolda na porta "Inteligent Selector". Mas cada caso é um caso...

Clique no própio Sw, Install driver, e depois, test box, veja se apresenta erros...

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom mesmo, seria conseguir uma Spider, e testar a box, e testar também outros cabos; testar em outro pc, reinstalar drivers, toda a parte lógica, aí, partir para a parte física dela. Eu peguei uma Spider de cliente com o mesmo problema, o defeito era apenas uma ressolda na porta "Inteligent Selector". Mas cada caso é um caso...

Clique no própio Sw, Install driver, e depois, test box, veja se apresenta erros...

Ghost Rider

clikei em test box apresentou alguns erro fai

ja retirei de um pc e coloquei em outro continua com mesmo erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

clikei em test box apresentou alguns erro fai

ja retirei de um pc e coloquei em outro continua com mesmo erro.

Poisé, em test box, não deve apresentar nada de erro, pois ele lê toda a pinagem na mesma posta que citei, quanto a porta usb (Pinfinder).

Se ela não está mais na garantia com o revendedor, abra a mesma, e faça a ressolda que mensionei.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poisé, em test box, não deve apresentar nada de erro, pois ele lê toda a pinagem na mesma posta que citei, quanto a porta usb (Pinfinder).

Se ela não está mais na garantia com o revendedor, abra a mesma, e faça a ressolda que mensionei.

Ghost Rider

Vou testa ai Posto Resultado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0