3 3
djdiogope

FRP j600gt BIN2 alguem ja fez?

Posts Recomendados

 

Paulo de Deus,o problema é que não ativa a função talkback,esse modelo não vem mais com essa função nas teclas de combinação

Pressiona 2 dedos na tela e segura por alguns segundos , ele vai dar o aviso: "Para ativar o modo de acessibilidade continue segurando a tela com 2 dedos" ai é so segurar mais um tempo ele ativa, porem pra entrar nas config do talkback não é o padrão L ... to tentando aqui mais sem sucesso  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Método acima não funcionou, a mensagem não possuía número com hiperlink. Alguma novidade para esse aparelho? E quando ativo o Talkback ele mesmo fala que as configurações não estão disponíveis até que o tutorial seja finalizado.

Editado por Jesi_Pfeifer

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 horas atrás, marcelo tec cell disse:

alguma novidade como amigo falou a msg chega mais sem link binay2 pelo visto sem solucao os aquivos do clan sem susseso

 

Faça Hard reset no aparelho e espere a mensagem, aqui funcionou após eu resetar o aparelho. Método funcionou 100%.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/09/2018 em 16:43, Luanderson Gama disse:

Só uma dúvida, toda vez vocês usam um Sim Card novo?

Eu sim... só assim pra dar certo. Aqui na loja vende muito chip. Dai vendo pros clientes.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/09/2018 em 17:43, Luanderson Gama disse:

Só uma dúvida, toda vez vocês usam um Sim Card novo?

Não precisei usar, pois toda vez que eu resetava o aparelho a mensagem com o hiperlink vinha junto. O chip não foi ativado nenhuma vez então a mensagem expirava e era enviada novamente após o reset

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 04/10/2018 em 08:31, Jesi_Pfeifer disse:

Faça Hard reset no aparelho e espere a mensagem, aqui funcionou após eu resetar o aparelho. Método funcionou 100%.

 

Você usou chip de qual operadora? Estou tentando com o chip da OI, mas a mensagem vem sem hiperlink... Mesmo fazendo Hardreset :(

Sabe dizer qual versão do software ele estava/está?  

 

O Modelo é o SM-J600GT. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Lyncon Kusminski disse:

Você usou chip de qual operadora? Estou tentando com o chip da OI, mas a mensagem vem sem hiperlink... Mesmo fazendo Hardreset :(

Sabe dizer qual versão do software ele estava/está?  

 

O Modelo é o SM-J600GT. 

Utilizei o chip da Oi também, eu resetei o aparelho e confirmei a primeira mensagem sem hiperlink e logo após um tempo recebi a mensagem com o hiperlink. Não tenho mais o aparelho pois já entreguei para o cliente, mas a versão era 8.0 com ultimo patch, se não me engano.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem ainda combination dele ,do j6 J600GT binário 2 pra desbloquealo pelo o Odin .  Nem na box . Penei pra conseguir desbloquear o J6 J600GT por isso  estou cobrando um valor simbólico pra desbloquea-lo . Sou aqui de fortaleza(RODRIGO CELL) , e quem tiver interesse taì o meu zap pra entrar em contato  : xxxxxxxxxxxxxxxxxxxxx

xxxxxxxxxxxxxxxxxxx

 

CONTATOS EDITADOS PELA ADMINISTRAÇÃO.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/10/2018 em 22:50, Jesi_Pfeifer disse:

Utilizei o chip da Oi também, eu resetei o aparelho e confirmei a primeira mensagem sem hiperlink e logo após um tempo recebi a mensagem com o hiperlink. Não tenho mais o aparelho pois já entreguei para o cliente, mas a versão era 8.0 com ultimo patch, se não me engano.

Entendi. Por acaso, lembra se demorou muito tempo a segunda mensagem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
3 3