Entre para seguir isso  
p0ncian0

Xt1672 em curto

7 posts neste tópico

ola amigos estou com um moto g5 xt1672, quem esta com curto, nao da nada no amperimetro, nem reconhece no omputador

estes componentes indicados na imagem estao em curto,  alguem sabe para para que eles servem? ou se retirando ou trocando pode resolver o problema?

Editado por p0ncian0

Compartilhar este post


Link para o post
Compartilhar em outros sites
49 minutos atrás, p0ncian0 disse:

ola amigos estou com um moto g5 xt1672, quem esta com curto, nao da nada no amperimetro, nem reconhece no omputador

estes componentes indicados na imagem estao em curto,  alguem sabe para para que eles servem? ou se retirando ou trocando pode resolver o problema?

boa tarde amigo

se no amperimetro nao da nada,nao a consumo,consequentimente nao ta em curto

ligue ele na fonte e passe qual o consumo

cade a foto?

bom trabalho e post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Andre Bordonalli disse:

boa tarde amigo

se no amperimetro nao da nada,nao a consumo,consequentimente nao ta em curto

ligue ele na fonte e passe qual o consumo

cade a foto?

bom trabalho e post resultados

Ta ai amigo, esqueci de mandar, 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Editado por p0ncian0

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, Andre Bordonalli disse:

vizualmente é um capacitor,se esta bipando dos 2 lados ta em curto ele ou a linha,tira eles e mede fora da placa.ligue na fonte e passe o consumo

bom trabalho

 

 

irei fazer isso, logo posto os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde estou com um xt1672 que o terminal positivo da bateria apresenta curto  ja testei auguns componete em curto prosimo mas nao encontre algun amigo pode me ajuda 

pos o mesmo estava com logo motorola travado estalei a rom fico bom desliguei e guardei quando o cliente veio busca nao ligo custo na placa

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso