Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
brunoro

Gm 205 Nao Escuta durante uma ligacao

Posts Recomendados

Estou com um celular Gm205 da LG e aaprece na tela a imagem de um fone como, se o ele estive-se conectado, ja troquei o adaptador do fone e continua com o mesmo problema, açguem teria ideia do q seja isso. Obs: Efetuei uma busca no forum e nao achei nada referente a isso.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde? Siga estes etapas uma de cada vez e tera exito. 1º Fassa uma atualização nesse atc. 2º Veja se essa pci tem sinais de oxidação. 3º Aplique uma limpeza por completa na pci e ressolde-a. 4º Ressolde tabém o conctor do fode aurícular se assim ñ tiver exito substitua-o 5º Poste os resultados. Aguado e bom trabalho!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde? Siga estes etapas uma de cada vez e tera exito.

1º Fassa uma atualização nesse atc.

2º Veja se essa pci tem sinais de oxidação.

3º Aplique uma limpeza por completa na pci e ressolde-a.

4º Ressolde tabém o conctor do fode aurícular se assim ñ tiver exito substitua-o

5º Poste os resultados. Aguado e bom trabalho!

Ok, ja realizei todos os procedimentos antes de postar aqui, e a PCI nao apresenta oxidacao, mas memso assim fiz uma limpeza completa, resumindo fiz as 5 etapas e o problema continua, creio eu q seja algum componente queimado, por isso gostaria de saber se alguem ja presenciou um caso desse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, ja realizei todos os procedimentos antes de postar aqui, e a PCI nao apresenta oxidacao, mas memso assim fiz uma limpeza completa, resumindo fiz as 5 etapas e o problema continua, creio eu q seja algum componente queimado, por isso gostaria de saber se alguem ja presenciou um caso desse.

Isso tá muito parecido com conector de acessórios fechando curto. Retire o conector de acessórios e faça o teste sem o mesmo. Boa sorte e post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tá muito parecido com conector de acessórios fechando curto. Retire o conector de acessórios e faça o teste sem o mesmo. Boa sorte e post resultados.

Esse conector de acessorios é o de carga, pergunto porque se for o de fone ja tirei e substui e o problema persisti.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse conector de acessorios é o de carga, pergunto porque se for o de fone ja tirei e substui e o problema persisti.

Complementando, para eliminar logo essa possibilidade, tire oS conectores e faça o teste sem. Se por acaso funcionar vá colocando de volta e testando. Assim se for no conector o Sr saberá qual dos está causando tal problema. Teste e aguardamos resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Complementando, para eliminar logo essa possibilidade, tire oS conectores e faça o teste sem. Se por acaso funcionar vá colocando de volta e testando. Assim se for no conector o Sr saberá qual dos está causando tal problema. Teste e aguardamos resultados.

Ok, foi tirado os dois e depoois testado e o problema continua, sera q poderia ser algum cristal ou componente queimado, alguem teria o diagrama da parte do fone.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×