Williamlucascamara

Iphone 6 com ( Não pode ativar o iphone)

7 posts neste tópico

Está acontecendo muito de uns meses para cá esse problema.

O aparelho funcionando normal e o cliente vai restaurar e não consegue mais ativar. Será erro de memória nand? Alguém já conseguiu resolver isso.

Tenho a naviplus se precisar algum reparo na memória para resolver.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Edvaldo Martins disse:

coloque em DFU e atualize via iTunes ou 3UTools, resolvi vários assim, poste resultados.

Já tentei atualizar em modo DFU e pelo 3Utools mas sem sucesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ele pega sinal de operadora normal?

ja aconteceu comigo algo semelhante!em um 5s!

estava com poblema na baseband!nao havia comunicação por isso nao ativava!

apos fazer reballing na baseband ativo !

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, hagitech disse:

amigo ele pega sinal de operadora normal?

ja aconteceu comigo algo semelhante!em um 5s!

estava com poblema na baseband!nao havia comunicação por isso nao ativava!

apos fazer reballing na baseband ativo !

Está recomeçando o chip e pegando até 3g mas não ativa mesmo. Wifi tbem está normal

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora