File Not Foud (6235)
0

9 posts neste tópico

qui vai um exemplo do que esta acontencendo na minha spider box eu seleciono o flesh certo mas quando muda de NOR para NAD ela para de trabalhar nao sei o que acontece antes funcionava perfeitamente

obs alguma aparelhos funciona faz flash perfeito mas outros flex cuja extencao nao e 8mb nao fa gostaria de saber o que posso fazer para mudar a extensao tudo pra 8mb:sad:

Solicitamos ao senhor que atualize seu perfil

Leia as regras do fórum.

Please login or register to see this link.

Agradecemos sua colaboração

Moderador ClanGsm.

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qui vai um exemplo do que esta acontencendo na minha spider box eu seleciono o flesh certo mas quando muda de NOR para NAD ela para de trabalhar nao sei o que acontece antes funcionava perfeitamente

obs alguma aparelhos funciona faz flash perfeito mas outros flex cuja extencao nao e 8mb nao fa gostaria de saber o que posso fazer para mudar a extensao tudo pra 8mb:sad:

Amigo leia as regras.Please login or register to see this link.

Não faz nem 10 min. que voçe abriu um tópico:Please login or register to see this link.

E já abre outro. Aguarde que logo alguém especializado na área o ajudará!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi uma coisa... porque quer mudar de NAND para NOR? Se a flash é NOR, você salva como NOR, e não como NAND, pois pode haver erros na regravação da imagem de firmware numa flash NOR. Outra coisa que aconselho: quando postar um print, apague o serial da sua box, está nas regras da comunidade, pois é para sua própria segurança.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link. CARO AMIGO O QUE ESTA ACONTENDO E QUE ELA ESTA MUDANDOA SOZINHA DE NOR PARA NAND ASSIM QUE COMECA A CARREGAR O FLASH ALGUMS APARELHOS FAZ FLASH PERFEITAMENTE OUTROS NAO JA MA PLATAFORMA SPD ELA TRAVA EM 49% E NAO VAI MAIS JA ESTALEI A MAQUINA FORMATEI MEU PC MAS POR INCRIVEL QUE PARECE ANTES FUNCIONAVA PERFEITAMENTE TODOS ESSES PROBLEMAS QUE TENHO ANTES NAO EXISTIA

Não mude o padrão das letras.

É contra as regras digitar com o caps lock ligado.

Peço ao Sr. Mais uma vez que atualize o seu perfil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link. CARO AMIGO O QUE ESTA ACONTENDO E QUE ELA ESTA MUDANDOA SOZINHA DE NOR PARA NAND ASSIM QUE COMECA A CARREGAR O FLASH ALGUMS APARELHOS FAZ FLASH PERFEITAMENTE OUTROS NAO JA MA PLATAFORMA SPD ELA TRAVA EM 49% E NAO VAI MAIS JA ESTALEI A MAQUINA FORMATEI MEU PC MAS POR INCRIVEL QUE PARECE ANTES FUNCIONAVA PERFEITAMENTE TODOS ESSES PROBLEMAS QUE TENHO ANTES NAO EXISTIA

Alguns aparelhos funcionam com a firmware NAND. Ao dar Boot, ele muda automaticamente para a função NOR, o mesmo acontece com aparelhos que funcionam com a firmware NOR.

Sobre o erro, dê uma olhada nesse link: Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom vi o link anbaixo mais mesmo nao consigo faze flash, para copir copia tranquilo ja para passar faz um bm tempo que estou com essse problemas nao sei se e a versao nao sei e e o formato do flash mas posterei um print aqui para poder ter uma noscao do que se passsa obrigado a todo pela atencao

Compartilhar este post


Link para o post
Compartilhar em outros sites

TiagoMox,

Sem querer ser chato, Leia as Regras do ClanGSM, postar com títulos "Me Ajude, Pelo Amor de Deus e etc..." é contra as regras.

Eu aditei o título, dá próxima já sabe como fazer, outra coisa é, postar Print's com Seriais e SN, nosso fórum também não aceita imagens com esse conteúdo, já existe um tópico relacionado a isto postado pelo Administrador Ghost, lembrando que 3 advertência o senhor será retirado do ClanGSM, não escreva com letras MAIÚSCULAS, é anti ético e não permitimos, seu perfil não esta totalmente preenchido, complete-o e desfrute do melhor fórum do Brasil.

Só pra explanar melhor,

TÍTULOS SUJESTIVOS

IMAGENS COM SERIAIS/SN

LETRAS MAIÚSCULAS

PERFIL COMPLETO

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa amigo olha estou me esforcando para tentar arrumar esses erros que vem acotecendo aqui no forum porem estou aqui para tentar resolver meus problemas com a spider mas estu tendo dificuldades com algumas coisas ja chega minhas spider e tbm o moderador mas entendo o que se passa regras sao regras nao estou aqui para brigar porem assim como todos queremos solucoes e agora piorou fui banido do forum espero que entenda meu lada abraco

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa amigo olha estou me esforcando para tentar arrumar esses erros que vem acotecendo aqui no forum porem estou aqui para tentar resolver meus problemas com a spider mas estu tendo dificuldades com algumas coisas ja chega minhas spider e tbm o moderador mas entendo o que se passa regras sao regras nao estou aqui para brigar porem assim como todos queremos solucoes e agora piorou fui banido do forum espero que entenda meu lada abraco

Como assim vc foi banido do fórum, equívoco de sua parte amigo, vc mesmo acabou de postar, banido não iria sequer entrar no fórum.

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0