Entre para seguir isso  
W.Mandu

Motorola Xt1802 não da rede

2 posts neste tópico

Bom dia 

entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?

desde ja agradeço 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/08/2018 em 10:54, W.Mandu disse:

Bom dia 

entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?

desde ja agradeço 

 

ola amigo posso ter uma solução no meu caro resolveu posta uma foto da placa parte de baixo do lado contrario do conector

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Natasha05
      Peguei uma placa de um Xt1802 Moto g5s Plus que está quebrada bem após o local onde eu poderia fazer o Jumper (Na foto, a linha vermelha é onde está quebrado e o ponto azul onde faria o jumper).
       
      Gostaria de saber se alguem tem conhecimento de algum outro ponto positivo na placa para realizar um jumper. 
      O esquema elétrico deste modelo não possui informação nenhuma.
       

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Marknho
      Olá amigos, bom dia. Estou com um iPhone 6s em minha bancada, porém, não sobe carga. Reativei a bateria dele, e, coloquei um conector novo. Ele reconhece normal, mas, não sobe carga. Desde que eu reativei a bateria, ela fica oscilando entre 19 e 20% de bateria. Isso tem haver com o conector, ou seria algum problema na placa do aparelho? Agradeço pela atenção, bom trabalho a todos! Deus os abençoe!
    • Por info net
      Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
    • Por Rengeki3
      Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução?
       
      o Erro que aparece é
      "ERROR: No bootimage found. Skip to fastboot"
      "Boot up failed"
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.