Entre para seguir isso  
W.Mandu

Motorola Xt1802 não da rede

Posts Recomendados

Bom dia 

entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?

desde ja agradeço 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/08/2018 em 10:54, W.Mandu disse:

Bom dia 

entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?

desde ja agradeço 

 

ola amigo posso ter uma solução no meu caro resolveu posta uma foto da placa parte de baixo do lado contrario do conector

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por danielcastro71
      Olá, boa noite! Essa é o meu primeiro post.

      Peguei um Moto X Play de um cliente que havia quebrado o celular. Troquei o display completo e botei pra carregar e nada. Dei choque na bateria e nada. Coloquei pra carregar em carregador de 5.1A por 2hr e nada também, então comprei outra bateria e botei pra carregar em carregador de 5.1A e nada ainda. Tentei forçar o reinicio segurando o botão home por 2 minutos seguidos e também tentei fazer hard reset e o celular parece morto.

      Coloquei para carregar e a bateria esquenta um pouco, tanto na bateria antiga quanto na nova que comprei. 

      Alguém pode me ajudar a resolver esse problema? 
    • Por Arthur19
      Olá amigos, boa tarde! Entrou um aparelho na loja em que trabalho, um Samsung g355, com o conector de carga danificado, no qual a placa funcionava corretamente, após os testes realize a substituição do conector de carga e percebi que, após coloca-lo, quando pressiono o botão Power para ligar ele não, liga, mas sim exibe o icone da bateria quando inserimos o carregador, sendo que não pluguei o mesmo. 
       
       
      Obs: verifiquei sinais de oxidação é, por prevenção, realizei uma limpeza completa.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Marknho
      Bom dia amigos. Eu tenho um Moto G5S plus (XT1802), que não carrega ligado. Tenho que desligar o aparelho para dar carga nele. Poderiam me ajudar sobre? Agradeço, Deus os abençoe!
    • Por Vinicius Plácido
      Bom dia glr....
       
      Bem chegou em minha assistencia 2 aparelhos da linha moto ambos xt1650-03 e ambos não saem do factory mode....
      ja foi tentado ....
      Fastboot oem fb_mode_Set
      fastboot oem fb_mode_clear
      fastboot oem config bootmode
      pós comandos full firmware tb e sem solução....
       
    • Por MM Cell
      Estou com um G7102T que reconhece o chip mas não sobe rede de jeito nenhum já consultei imei e está normal, alguém tem ideia do que pode ser?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.