Entre para seguir isso  
Italo Piazon

Moto g4 carregamento via Usb

1 post neste tópico

Bom dia entao entrou um aparelho aqui na bancada um moto g4 xt1625 esta aparecendo carregamento lento via USB, abri o aparelho verifiquei o conector estava faltando 3 trilhas de dados fiz Jumper para os ponto mais próximos de cada mesmo nao voltou alguem poderia me dar umas dicas do que posso fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Jeova Marcos
      Ola, a quem estiver interessado, estarei fazendo ums tutorias ensinando como utilizar uma das melhores Box, se não a melhor box multiplataforma do mercado a UFST TURBO.
      aos interessados podem posta suas duvidas aqui mesmo no post, (curtem para que possa saber o interesse da galera) 
    • Por JoaoPedro001
      Olá, estou com um Motorola Moto G5s que deu hard Brick quando fui fazer o downgrade do sistema Android, Não tenho Box pra estar fazendo o desbloqueio, mas vi em alguns videos do youtube que da pra fazer esse procedimento com um cartão de memoria de 32Gb e é o que estou tentando realizar, porem não encontro o arquivo que faz o celular entrar em modo fastboot se alguém ja pegou um celular assim e conseguiu resolver desse modo ou de outro por favor estou querendo muito saber como. Obrigado!
    • Por mamoto
      amigos boa noite estou com um moto g5s plus que em ligação ele não apaga a tela ja troquei o sensor e continua a mesma coisa e tbm os mic não funciona no viva voz queria saber se alguem ja pegou esse problema ou se alguem tem o diagrama eletrico da parte do sensor!
    • Por GabrielES105
      Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo 
      Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados 

      - Ja troquei duas vezes o conector dele , pensando nas trilhas 

      Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? 
      Grato Desde já ! 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.