andrecel

moto g6 play "nao esta carregando" (resolvido)

38 posts neste tópico

Ola estou com um motg6 play que conecto o carregador aparece a mensagem turbo power conectado e mostra o raio carregando porem no sistema aparece a mensagem nao esta carregando! verifiquei possiveis oxidaçoes, fiz reset, verifiquei o flex de carga, e troquei diversos carregadores toso originais, e não resolveu.

Editado por Bruno Santana

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, ItaloIanetta disse:

Bom dia amigo, aqui, tente isso 

sem chance !

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, andrecel disse:

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Voce conseguiu fazer a verificação no conector ?
As vezes a trilha está com solda fria.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, ItaloIanetta disse:

Voce conseguiu fazer a verificação no conector ?
As vezes a trilha está com solda fria.

fiz sim a voltagem chega ate o final do flex normal

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

o que o amigo tom falou a respeito de roubo me deixou intrigado pois esse aparelho deu entrada pra resetar frp, e apos feito o cliente voltou reclamando da carga! chequei o imei dele ta sem alteração sera que tem algo a ver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha na tuaa barra de notificação. ta aparecendo o simbolo do android do lado do simbolo do correio de voz. isso acontece em alguns casos depois de tirar o frp. Faz o seguinte entra no modo fastboot e digita os comandos abaixo:

 

fastboot oem config bootmode ""
fastboot oem fb_mode_clear
fastboot reboot

 

Depois diz se deu certo e corre para o abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 31/07/2018 em 17:41, Tom Costa disse:

olha na tuaa barra de notificação. ta aparecendo o simbolo do android do lado do simbolo do correio de voz. isso acontece em alguns casos depois de tirar o frp. Faz o seguinte entra no modo fastboot e digita os comandos abaixo:

 

fastboot oem config bootmode ""
fastboot oem fb_mode_clear
fastboot reboot

 

Depois diz se deu certo e corre para o abraço

não resolveu irmão! até sumiu o android da tela, porem continua com a informção que nao esta carregando, e não da serviço! lembrando que o imei ta liberado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente com este arquivo 
teste outra bateria tambem 
boa sorte 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

factory mode ativo, apenas na box sai agora, graças a Deus! compre uma! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

as vezes tenho a ideia q 

Em 31/07/2018 em 14:40, ItaloIanetta disse:

Voce conseguiu fazer a verificação no conector ?
As vezes a trilha está com solda fria.

na foto e notável o factory mode, nada de conector, compre uma box e resolva seu problema,  umt e eft resolve esse pepino ai, nao tire conta pelos tube da vida ou vc vai da pau em todos os moto!  

Editado por Visitante

Compartilhar este post


Link para o post
Compartilhar em outros sites
43 minutos atrás, Bruno Santana disse:

tente com este arquivo 
teste outra bateria tambem 
boa sorte 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

caramba mano até desanimei quando pediu pra comprar box, mais sua dica foi perfeita e resolveu meu problema ! defeito sanado com esse arquivo! bom dia a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/08/2018 em 11:48, andrecel disse:

caramba mano até desanimei quando pediu pra comprar box, mais sua dica foi perfeita e resolveu meu problema ! defeito sanado com esse arquivo! bom dia a todos

ola amigo me da uma ajuda to com o mesmo problema coloquei ele em modo fastboot e apliquei o app citado pelo nosso outro amigo mais aparente mente nao deu efeito e outro o mesmo esta bloqueado na conta google será que terei de remover a conta primeiro

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, Jefferson1 disse:

ola amigo me da uma ajuda to com o mesmo problema coloquei ele em modo fastboot e apliquei o app citado pelo nosso outro amigo mais aparente mente nao deu efeito e outro o mesmo esta bloqueado na conta google será que terei de remover a conta primeiro

sim sim amigao retira a conta google, checa imei e passe o arquivo que é 100%! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 29/10/2018 em 10:13, andrecel disse:

sim sim amigao retira a conta google, checa imei e passe o arquivo que é 100%! 

Não estou conseguindo passar o arquivo, o imei está ok. É necessário desbloquear bootloader?  

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/08/2018 em 11:48, andrecel disse:

caramba mano até desanimei quando pediu pra comprar box, mais sua dica foi perfeita e resolveu meu problema ! defeito sanado com esse arquivo! bom dia a todos

serve para todos?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/08/2018 em 11:04, Bruno Santana disse:

tente com este arquivo 
teste outra bateria tambem 
boa sorte 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

PODERIA ME MANDAR OUTRO LINK DO ARQUIVO, ESTE ESTA FORA

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, Jesiel Pfeifer disse:

@gabriel2007_rds@hotmail.co o link está funcionando, você precisa ter no minimo 10 posts para fazer downloads dentro do fórum.

entendi, entao eu tenho que criar post pra conseguir?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/08/2018 em 11:04, Bruno Santana disse:

tente com este arquivo 
teste outra bateria tambem 
boa sorte 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Qual o nome desse arquivo? Não estou conseguindo baixar

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 02/08/2018 em 11:04, Bruno Santana disse:

tente com este arquivo 
teste outra bateria tambem 
boa sorte 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

O arquivo não está disponível, pode mandar ele pra mim???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora