km710 conrrompido
0

8 posts neste tópico

boa tarde estou com um km 710 tava travando no inicio da tela apliquei uma flesh da telefonica que achei no forum e o imei do mesmo ficou zerado 00000000000000 como posso corrigir esse problema tenho hwk,vygis z3x a flesh foi aplicado pela vygis tentei repara mais não foi!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, tenta: - reparar a eeprom - aplicar uma nova eeprom - após uma das 2 opções anteriores, faz um unlock... posta os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja procurei amigo e não achei a epron desse modelo se vc tiver ou saber onde encontrar me passa ai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é pessoal. Depois de 2 dias batalhando com este celular que deixou de ligar la encontrei a soluçao. Aqui vais as instruçoes: 1- Nunca flashar este celular utilizando a bateria pois ela nao aguenta todo o processo e acaba por falhar todo o processo. 2- Utilizar fonte de alimentaçao 3- Utilizar esta flash: KM710dAT-00-V10a-724-006_EN_PT_ES (disponivel neste forum na respetiva secçao) 4-utilizar a velocidade 921600 Fazer todo esse processo com fonte de alimentaçao e o telefone volta a funcionar corretamente. Espero que tenha ajudado. Cumprimentos:mpreskace:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é pessoal. Depois de 2 dias batalhando com este celular que deixou de ligar la encontrei a soluçao. Aqui vais as instruçoes:

1- Nunca flashar este celular utilizando a bateria pois ela nao aguenta todo o processo e acaba por falhar todo o processo.

2- Utilizar fonte de alimentaçao

3- Utilizar esta flash: KM710dAT-00-V10a-724-006_EN_PT_ES (disponivel neste forum na respetiva secçao)

4-utilizar a velocidade 921600

Fazer todo esse processo com fonte de alimentaçao e o telefone volta a funcionar corretamente.

Espero que tenha ajudado.

Cumprimentos:mpreskace:

Poste Link ai que tem esta flash

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela Flash, vou salvar ela aqui no meu computador, so que eu acho que este aparelho esta com outro defeito, nao consigo fazer a flash nele de jeito nenhum, o que ta acontecendo é o seguinte : eu abro o Programa da box ( Vygis ) clico em CONNECT PORT e depois la em CONNECT PHONE, ai aparece : Please Power on Phone , ai eu dou um toque no POWER do telefone e começa a ler o aparelho , mas da erro da metade, E SE EU TENTO SEGURAR UM POUCO MAIS O POWER, PELO MENOS 2 SEGUNDOS, o telefone liga, ja tentei de todo jeito e nao consigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0