7 posts neste tópico

amigo infelizmente não deu certo estou com um moto g 6 play e moto g4 play existe alguma outra alternativa para resolver esses problemas 

Compartilhar este post


Link para o post
Compartilhar em outros sites
53 minutos atrás, francis souza 12 disse:

amigo infelizmente não deu certo estou com um moto g 6 play e moto g4 play existe alguma outra alternativa para resolver esses problemas 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
26 minutos atrás, Camilo_Alves disse:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

version: 0.5
version-bootloader: MBM-2.1-aljeter_retail-02dae09-190122
product: jeter
board: jeter
secure: yes
hwrev: P4
radio: 1
storage-type: emmc
emmc: 32GB SAMSUNG GX6BMB RV=08 PV=03 FV=0000000000000003
ram: 3GB SAMSUNG LP3 DIE=8Gb M5=01 M6=06 M7=00 M8=5F
cpu: MSM8937
serialno: ZF5223NBG4
cid: 0x0032
channelid: 0x19
uid: 94F9BCD700000000000000000000
securestate: flashing_unlocked
iswarrantyvoid: yes
max-download-size: 535822336
reason: Volume down key pressed
imei: ************** EDITADO POR MIM NA DESCRIÇAO 
meid:
date: 05-02-2018
sku: XT1922-5
carrier_sku: XT1922-5
battid:
iccid:
cust_md5:
max-sparse-size: 268435456
current-time: "Tue Jan 29 18:33:19 UTC 2019"
ro.build.fingerprint[0]: motorola/aljeter/aljeter:9/PPP29.5
ro.build.fingerprint[1]: 5-25/08c6:user/release-keys
poweroffalarm: 0
ro.build.version.full[0]: Blur_Version.29.11.26.aljeter.ret
ro.build.version.full[1]: ail.en.US
ro.build.version.qcom: LA.UM.7.6.r1-03700-89xx.0
version-baseband: M8937_30.37.05.80R JETER_LATAMDSDS_CUST
kernel.version[0]: Linux version 3.18.120-perf-g90c1846 (hu
kernel.version[1]: dsoncm@ilclbld103) (gcc version 4.9.x 20
kernel.version[2]: 150123 (prerelease) (GCC) ) #1 SMP PREEM
kernel.version[3]: PT Tue Jan 29 12:40:44 CST 2019
sbl1.git: MBM-2.1-aljeter_retail-b867b3e-190122
rpm.git: MBM-2.1-aljeter_retail-099a494-dirty-190129
tz.git: MBM-2.1-aljeter_retail-f917b84-dirty-190129
devcfg.git: MBM-2.1-aljeter_retail-f917b84-dirty-190129
keymaster.git: MBM-2.1-aljeter_retail-f917b84-190129
cmnlib.git: MBM-2.1-aljeter_retail-f917b84-190129
cmnlib64.git: MBM-2.1-aljeter_retail-f917b84-190129
prov.git: MBM-2.1-aljeter_retail-f917b84-dirty-190129
aboot.git: MBM-2.1-aljeter_retail-02dae09-190122
frp-state: no protection (0)
ro.carrier: retbr
current-slot:
slot-suffixes: _a
slot-count: 1
slot-successful:_a: INVALID
slot-successful:_b: INVALID
slot-bootable:_a: INVALID
slot-bootable:_b: INVALID
slot-retry-count:_a: unknown
slot-retry-count:_b: unknown

 

Editado por francis souza 12
DADOS DO IMEI

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo passa a ultima versao de flash, execulta os comandos, se nao der certo, provavelmente será defeito fisico.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 23/03/2019 em 13:03, francis souza 12 disse:

amigo infelizmente não deu certo estou com um moto g 6 play e moto g4 play existe alguma outra alternativa para resolver esses problemas 

amigo aqui no meu deu no play e no plus ( ja agradecendo o nosso amigo ai que forneceu os comandos , muito obrgado me ajudou muito, troquei 3 conectores e não era, verifiquei todos os c.i e ainda nao funcionava , mas esse deu certo <3 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Rengeki3
      Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução?
       
      o Erro que aparece é
      "ERROR: No bootimage found. Skip to fastboot"
      "Boot up failed"
    • Por michaelrspicolo
      Bom Dia!
       
      Galera, to com um moto g2 se eu ligo o flex do sim ele não para de vibrar, porem liga e funciona normal, já troquei o flex, fiz limpeza, não tem nenhum oxidação a placa ta em perfeito estado, alguém já pegou algo assim?
    • Por defaceinfor
      Estou com um Moto g6 plus com sintomas de hardbrick, ele só reconhece no pc como na imagem abaixo, não vibra, não faz mais nada. quando tento passar os arquivos no blankflash ele apresenta esse erro nas linhas abaixo.
       
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.  

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por sinistro75
      Bom dia.  
      Estou com um moto g6 play sem brilho .
      O aparelho caiu na água já foi feita toda a limpeza necessária e não resolveu .
      Alguém já pegou um caso de black Light dele ? 
      Obrigado 
    • Por nicolasbezutt
      Prezados, boa tarde!
       
      Depois de muita pesquisa, não encontrei por aqui nenhum caso parecido ao meu e nenhuma solução, por isso resolvi abrir este novo tópico.
       
      Uma cliente veio até mim com um Moto G6 Play Dourado, com a tela totalmente quebrada, solicitando a substituição. Troquei, com todo o cuidado necessário com todos os conectores. Fui ligar para testar e notei que o aparelho está drenando a bateria (descarregando na casa de 1% por segundo) e o mesmo não carrega. Se conecto no carregador, ele estabiliza, mas o nível de carga não sobe. No sistema, mostra a mensagem "Não está carregando". Deixei a bateria zerar, e assim que conecto (com o aparelho desligado) ele exibe porcentagens variadas e fixas (já apareceu com 47%, 37%, 31%, 27%, 23%, etc.), sem também subir de nível, mesmo com o aparelho desligado. Tentei realizar as atualizações, mas a do Android 9.0 não consigo, pois exige o mínimo de 40% de bateria, que não consigo mais atingir.
      Já verifiquei todos os conectores e flat também, e está tudo certo.
       
      Preciso de uma luz! Obrigado!!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.