Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Posts Recomendados

Olá Amigos!

Preciso de uma forca em um moto g5 plus , a trilha do conector de carga foi destruída. 

somente as 3 do meio que no caso são as de DADOS USB.

Positivo e negativo esta funcionando normal ainda.

 

porem o celular não carrega, só mantem. 

este telefone precisa de carga turbo para carregar, mais sem a trilha de dados não carrega.

 

tentei fazer o jumper com os Test_Point que fica na parte de traz da placa, porem nao adiantou , acredito que antes do teste point vem outros componentes, 

ou sei la preciso de uma força

ESQUEMA G5 PLUS.png

ESQUEMA CARGA G5 PLUS.png

TEST POINT G5 PLUS.png

TESTE POINT g5s plus.png

IMG_20180624_164939028.jpg

IMG_20180624_165008915.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por matheusja
      Pessoal, estou com um moto G1 aqui na bancada para troca do botão power, percebi que estava faltando os componentes ao lado do mesmo, e ao fazer a troca do botão ele não ligava, fiz o jumper da foto abaixo e agora ele só fica reiniciando constantemente como se o botão tivesse sempre pressionando, sendo que nem com botão ele está.
       Achei este tópico de 2014 onde parecem ter encontrado a solução, mas como é muito antigo, os links das imagens estão quebrados. Alguém teria a resolução deste problema? Obrigado desde já.
      )

    • Por luccas1617
      Estou com um moto g5 plus, ele está carregando mais quando retirar o carregador ele mostrar como se tivesse ainda conectado, com o raio no símbolo da bateria, conector usb dele foi trocado, e esse problema aconteceu antes de trocar o conector. Alguma solução? 
    • Por mamoto
      amigos boa noite estou com um moto g5s plus que em ligação ele não apaga a tela ja troquei o sensor e continua a mesma coisa e tbm os mic não funciona no viva voz queria saber se alguem ja pegou esse problema ou se alguem tem o diagrama eletrico da parte do sensor!
    • Por GabrielES105
      Olá , boa tarde a todos , na verdade o tópico e uma duvida e uma pesquisa mesmo 
      Eu ja recebi uma base de 3 celulares moto g4 plus para fazer o FRP , e com o proprio arquivo aqui da clan , não consigo , porque o mesmo não reconhece usb , nada , nem dispositivo desconhecido , nada mesmo ! E ele fica so carregando ( E UM LED LA EM BAIXO FICA PISCANDO NO FASTBOOT ) mas não reconhece dados 

      - Ja troquei duas vezes o conector dele , pensando nas trilhas 

      Então ai que vem a duvida , sera que é algum patch novo que a motorola lançou para não reconhecer usb quando resetado , ou algo assim ? 
      Grato Desde já ! 
    • Por NILTMES
      Amigos peço uma ajuda para fazer um jumper no conector do flex de ligar/volume do moto g4 play, pois saiu um componente e estou em dúvida onde jumpear, segue foto, desde já agradeço a ajuda.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×