Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
joaocaetanocamargo

5200 - troquei o flex e agora não aparece nada na tela!

Posts Recomendados

Bom dia pessoal! Sou um fuçador de tudo aqui na internet e achei o forum há algum tempo. Pelos sintomas do meu Nokia 5200 eu percebi que a falha provavelmente estava no cabo flex. Comprei um e troquei, porém agora, ao ligar, eu ouço o barulho de que está ligando, mas a tela fica toda preta, nenhum sinal de vida. O que pode ser? Algo que não está bem encaixado? Obrigado! Grande abraço rapazeada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal!

Sou um fuçador de tudo aqui na internet e achei o forum há algum tempo.

Pelos sintomas do meu Nokia 5200 eu percebi que a falha provavelmente estava no cabo flex.

Comprei um e troquei, porém agora, ao ligar, eu ouço o barulho de que está ligando, mas a tela fica toda preta, nenhum sinal de vida.

O que pode ser?

Algo que não está bem encaixado?

Obrigado!

Grande abraço rapazeada!

Amigo sugiro que vc leve seu aparelho até um assistência mais proxima,pra evitar danos ao mesmo,pois o forum é pra técnico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×