Luciano Matheus

Moto G4 Plus Desative o Modo Avião para Fazer uma Chamada

11 posts neste tópico

Olá, Estou com um moto G4 Plus funciona os 2 chips normalmente porém quando tenta realizar uma ligação ele aparece o seguinte aviso: Desative o modo avião para fazer uma chamada.

Já tentei alguns procedimentos como um wipe completo ja passei algumas stocks porém sem sucesso se alguém já tiver solucionado por favor me ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Luciano Matheus disse:

Olá, Estou com um moto G4 Plus funciona os 2 chips normalmente porém quando tenta realizar uma ligação ele aparece o seguinte aviso: Desative o modo avião para fazer uma chamada.

Já tentei alguns procedimentos como um wipe completo ja passei algumas stocks porém sem sucesso se alguém já tiver solucionado por favor me ajuda!

amigo antes abrir post novo, custa nada pesquisar o assunto, ja existe uns 20 post sobre a soluçao.


solucao

 

 


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite, alguem ja conseguiu resolver esse problema? estou com um moto z play aqui com esse problema, jah tentei de tudo e não conseguir arrumar...se alguem tiver a solução eu pago pela mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda tentando buscar uma solução, vou olhar os videos e ver no q da (:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite pessoal não sei se vai ajudar mas comigo funcionou depois de vários testes nem mesmo desativando o modo teste CQA o aparelho de minha mulher voltou a dar rede dava que estava em modo avião nada resolvia então tive a ideia tirei o chip dele resetei pelas configurações liguei no modo bootloader e passei o FRP mesmo a aparelho não tendo conta Google logo apos passei o CQA motorola liguei e depois coloquei o chip e ele voltou a funcionar normal espero ter ajudado pois nada resolvia.

PS. se descumpri alguma regra me desculpem pois não sou de ficar publicando espero ter ajudado pois eu mesmo já estava doido.

Somente o CQA da Motorola não tinha adiantado só funcionou junto do FRP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tinha tentado de tudo e nada. Fiz como o amigo ai disse e funcionou!! 

 

Obrigado por compartilhar .... e fica a dica!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

como foi mencionado no inicio do tópico verificar por qual motivo o modo aviao 

se for por remocao de frp verificar se o radio esta ativo se nao estiver somente tem soluçao via mmc em nem todos voltam a funcionar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora