Paulo Gomes 2704

Sonny Xperia M4 Aqua sem imagem, sem ponto de solda p o jumper

5 posts neste tópico

Galera, tenho esse probleminha e não sei como resolver???

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, então como mostra na foto onde o filtro foi arrancado, teria q ter 4 pontos de solda, porém só tem 3, eu gostaria de saber oq eu posso estar fazendo um junper, entre um ponto e outro, sendo q foi arrancado um ponto de solda e não pega solda mais???

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, Paulo Gomes 2704 disse:

Bom dia, então como mostra na foto onde o filtro foi arrancado, teria q ter 4 pontos de solda, porém só tem 3, eu gostaria de saber oq eu posso estar fazendo um junper, entre um ponto e outro, sendo q foi arrancado um ponto de solda e não pega solda mais???

 

5 horas atrás, Saulo schunck disse:

Não intendi sua dúvida ,poderia explicar melhor

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora