Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

andretti

positivo s421 estava travado em bootloop agora não liga mais

Posts Recomendados

ola estou com um positivo aqui não consigo arrumar ele, quando ele chegou ele só estava com um problema de boot loop que aparentemente era só fleshear ele usei a flash que esta no clasoft e não deu certo e agora no dia seguinte ele não liga e nem da sinal de carregamento dei um choque na bateria e nada o que devo fazer? Obrigado desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Neto Penques
      Amigos ja baixei umas 3 roms e as 3 da o mesmo erro na hora que flasho pelo sp flash tool alguem poderia me dar uma dica?
    • Por sapinhox
      Boa noite
       
      Entrou um S520 da positivo para fazer a troca do conector de carga aqui na minha assistência, executei a troca e o celular passou a carregar, normalmente, como a bateria dele estava sem carga coloquei para carregar, quando a cliente veio buscar o celular não ligava mais.
       
      1º procedimento: carreguei a bateria e tentei ligar o aparelho, sem sucesso
      2º procedimento, liguei o celular na fonte ao pressionar o botão power o celular consome 0.16ma de corrente e ao soltar o botão o mesmo cai o consumo a zero
      3º procedimento, verifiquei se o aparelho tinha alguma oxidação, mesmo sem nada visível dei um banho químico com álcool isopropílico e a banheira ultrassom, porem também sem sucesso
      4º procedimento, verifiquei o conector de carga que eu coloquei, mesmo não tendo nenhum curto removi o mesmo e o aparelho continua sem ligar
      5º procedimento, removi o flex power e tentei ligar o aparelho sem o flex, e o mesmo acontece 0,16ma e ao soltar o botão ele cai a zero
       
      Não achei o manual de serviço desse aparelho, será que alguém tem alguma dica que possa me ajudar.
       
      Desde já agradeço a todos
       
      Abaixo segue uma foto da placa
       
       
       

    • Por Jacksonbmx
      Boa tarde pessoal, estou com um problema em um Positivo First Modelo S410, ele liga e fica em uma tela azul, ta Intel, 
      aparece para segurar o botão power para desligar, mas ele fica travado nessa tela
      alguem ja pegou esse defeito ?
      poderiam me ajudar 
    • Por marcos felipe
      alguem teria o procedimento de flash do positivo x400, ja procurei e não encontrei, no clansoft tem a rom, porém não tem o procedimento, ja tentei fazer ilgual a do x800 pelo cartão de memoria e não funciona, agradeço quem poder ajudar.
    • Por chacallsmoke
      Alguém ajuda urgente preciso da Rom stock ou Backup da Rom do Positivo T1060 o meu está brickado por isso preciso dessa rom...Obrigado desde já, xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×