Posts Recomendados

Olá pessoal,

 

estou com um j5 (j500M) que não inicia o sistema já tentei vários sistemas via odin, e via octoplus pro, testei com outra bateria e também outra tela nova, e nada do aparelho iniciar o sistema ! Alguém teria alguma solução ? Seria um defeito de hardware ? 

Abaixo segue foto da tela onde o aparelho trava, fica uns 10 segundos e reinicia sozinho e trava na mesma tela, fica nesse looping !

j5 não inicia.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo, primeiro vamos verificar se o problema é mesmo software, me diz uma coisa ele entra em modo recovery?

Depois faça o seguinte: coloque ele em modo download e verifique se ele permanece ligado sem reiniciar, se sim o problema é software se ele reiniciar em modo download o problema deve ser hardware.

Se for software mesmo use uma firmware particionada como essa:

https://www.clansoft.net/dl/index.php?a=downloads&b=search&in=&keyword=j500m

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Paulo de Deus disse:

Bom dia amigo, primeiro vamos verificar se o problema é mesmo software, me diz uma coisa ele entra em modo recovery?

Depois faça o seguinte: coloque ele em modo download e verifique se ele permanece ligado sem reiniciar, se sim o problema é software se ele reiniciar em modo download o problema deve ser hardware.

Se for software mesmo use uma firmware particionada como essa:

https://www.clansoft.net/dl/index.php?a=downloads&b=search&in=&keyword=j500m

o aparelho  não entra em modo recovery, mas em modo download sim! ja passei a firmware  onde tem os arquivos separados (AP,BL,CP,CSC,PIT) e continuou na mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Eduardo Augusto de Ameida disse:

o aparelho  não entra em modo recovery, mas em modo download sim! ja passei a firmware  onde tem os arquivos separados (AP,BL,CP,CSC,PIT) e continuou na mesma.

Então o problema deve ser software mesmo, tente com outras, se possível faça downgrade pra ver se resolve

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
2 2

  • Conteúdo Similar

    • Por Lokatell Assistência
      Estou com este J5 prime, Cliente trouxe ele alegando que estava reiniciando sozinho. Fiz uma atualização, passei uma rom combination e tentei instalar a versão 6.0, e não deu, e acabei instalando a 7.0 mesmo. O aparelho funcionou mas depois de um tempo ele voltou a reiniciar sozinho e aparece esta mensagem na tela. 
      Alguém já viu este erro?

    • Por Everton Bazarim
      Boa noite pessoal, entrou um iphone 6 pra aqui que estava com looping infinito na tela da maça(modelo A1549). Coloquei em dfu, restaurei e NADA ! passei no 3u e nada tbm. No itunes ele cheogu e extrair o ios antigo e quando termina o trabalho no itunes e começa a instalar o ios no aparelho, ele carrega 1/8 da barra e reinicia.. assim infinitamente nao saindo da tela com o logo da maça. Não sei mais o que fazer, urgente pessoal. Obrigado
    • Por michaelrspicolo
      boa noite pessoal alguem pode me ajudar to com um iphone se, se eu tendo ligar ele fica na tela da maça e reiniciando, quando eu ligo ele no cabo usb ele liga porem reinicia tambem porem demora mais, alguem sabe me dizer oq fazer, ja restaurei ele, atualizei o IOS e nada.
    • Por rhicardho-inforcell
      Boa noite pessoal.... seguinte estou com cell na minha bancada (samsung 6313) se desligando direto e tem hora que ele fica so na tela da samsung e nao sair. e quando liga fica se reiniciando direto.
      Procedimentos já feitos - troca da bateria, limpeza com o álcool, troca de conector, flash com varias rom, ressolda em algumas parte da placa.. msm assim o problema ainda continua... 
      (tem hora q ele liga e fica um bom tempo ligado ai quando ele apaga a tela n liga mas... alguém tem alguma solução que eu possa fazer teste  ??
       
    • Por AndreSnow
      Bom dia!
      Estou com um k10 k430tv, veio p mim fazer a troca da frontal e reinstalação de sistema, pois estava em loop infinito, porem depois q eu conectei ele no pc, o mesmo iniciou, ficou quase um minuto na tela inicial e voltou a reiniciar, agora ele reinicia toda vez que aparece a tela inicial. Não consigo entrar no modo download dele de jeito nenhum. Sábado o aparelho esquentou por completo enquanto eu tentava reinstalar a firmware, alguém sabe me dizer se pode ser algum erro na placa de memoria ou algum curto, alguém já passou por isso? Como resolveu?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.