2 2
N.eto

Moto G5S Plus XT1802 - Sem Sinal

Posts Recomendados

Boa noite a todos. Estou com uma placa de um xt1802 (moto g5s plus) que o cliente reclamou que não sobe sinal de operadora.

Ja realizei:

 

limpeza do slot de chip

limpeza com álcool isopropílico na placa inteira

resoldagem no slot

imei ok

 

ai estava mexendo nas configuração e percebi que o Wi-Fi também não ativa, aparece que vai ativar mais nada. Não mexi ainda com essa placa alguém pode me ajudar ?

Editado por Paulo de Deus
Título Objetivo

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, N.eto disse:

Boa noite a todos. Estou com uma placa de um xt1802 (moto g5s plus) que o cliente reclamou que não sobe sinal de operadora.

Ja realizei:

 

limpeza do slot de chip

limpeza com álcool isopropílico na placa inteira

resoldagem no slot

imei ok

 

ai estava mexendo nas configuração e percebi que o Wi-Fi também não ativa, aparece que vai ativar mais nada. Não mexi ainda com essa placa alguém pode me ajudar ?

Bom dia amigo, quando criar um tópico sempre lembre de seguir as regras da casa:

 

10 .d) Escrever o título de maneira clara e objetiva, demonstrando nitidamente o problema que tem dúvidas.
Não serão aceitos tópicos com expressões como ''URGENTE, ''AJUDA'' ou sem modelo ou dúvida resumida no título. 
Exemplo de título ideal : XT1033 não carrega após molhar

Vou editar o título para se adequar as regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal desculpa por colocar o título errado, e hoje tive um problema família mais amanhã já posto. E as dicas que já me adiantaram já posto resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a todos estou com atc deste mesmo modelo e problema e contatei que o defeito do mesmo e no (p.a) ci de referencia rf5228a esquenta muito e não da sinal no aparelho removi o mesmo não esquenta mais a placa, mais preciso coloca outro pa no luga alguém sabe dize se existe outro aparelho com o mesmo componente em questão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal entrou aqui na assitencia com mesmo problema medindo notei um componente suspeito se alguem puder postar uma foto da placa ai eu marco ,no meu caso resolveu vamos ver com os amigos ai 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
2 2