0
GiovanniPort0

LG D855P "ATIVANDO" WIFI/BLUETOOTH

Posts Recomendados

Olá, estou com um LG D855P na bancada que não esta ativando o WIFI nem o Bluetooth fica só "ATIVANDO".

Primeiramente o aparelho entrou na assistência para troca de tela, depois de feito o procedimento o aparelho começou a apresentar os defeitos então relatados acima.

O aparelho passou por uma analise geral realizada pelo tecnico resposanvel pelo hardware e o mesmo constatou que o problema estaria no software. 

Realizei o procedimento de atualização de software usando a OctoplusBox LG, a versão usada foi a V20a.oct (unica disponivel na pagina de suporte do equipamento), depois de completo e sem erros o precedimento realizei os testes, porém, continuam "ativando" o WIFI/Bluetooth. 

Agradeço desde já a quem puder compartilhar informações.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por Denny Novaes
      Bom dia pessoal, mais uma vez tenho que recorrer a vocês! Vamos la. Entrou hoje em minha assistência um LG G4 modelo h815P, o cliente comunicou que o aparelho não liga, fiz alguns teste com ele, coloquei ele na fonte de bancada configurada para 3.8v e 1.5 mah ele abre consumo até 0.400 a tela liga aparece na tela o simbolo de sem bateria e o aparelho desliga. ai eu tentei dar um choque na bateria deixei ela com 4.0v e testei no aparelho ele vai até a tela da lg fica ligado por uns 2 segundos e o aparelho desliga, e quando testo colocar ele no carregador ele parece carregando a bateria em 27% mas quando tento ligar ele ele ocorre a mesma coisa vai até a tela do lg e desliga. Alguem sabe o que pode ser?
    • Por Lokatell Assistência
      Estou com este J5 prime, Cliente trouxe ele alegando que estava reiniciando sozinho. Fiz uma atualização, passei uma rom combination e tentei instalar a versão 6.0, e não deu, e acabei instalando a 7.0 mesmo. O aparelho funcionou mas depois de um tempo ele voltou a reiniciar sozinho e aparece esta mensagem na tela. 
      Alguém já viu este erro?

    • Por Tecmg
      BOA TARDE   JÁ TENTEI TODOS OS MÉTODOS POSSÍVEL PARA VOLTA O K8 QUE ESTA BRINCADO
      GOSTARIA DE MAIS INFORMAÇÃO SOBRE TWRP   
    • Por mayno
      , cliente veio com um aparelho LG K10 power , e o mesmo esqueceu o padrão de desbloqueio , para fazer o hard reset , preciso botão Power ,ou existiria algum software pelo PC que faria tal coisa ? O botão Power não funciona , abri o aparelho e parece que um componente se perdeu em uma outra assintencia que abriu o mesmo ,pra trocar a tela anteriormente , gostaria de saber se alguem tem imagem de um jumper a ser feito , ou se é possível efetuar o hard reset do mesmo pelo PC ! Grato desde já pela atenção e companheirismo !
    • Por ediinho
      Estou com um samsung s6 egde sm-g925i, que so fica preso no logo da samsung, tentei passar diversas firmwares e nenhuma funciona, a flash passa no odin completa mas o aparelgo fica travado na logo, não liga. Já tentei pelo odin e octoplus. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.