1 1
jardelbcs

MOTO G2 NÃO SOBE CARGA E OUTRO NÃO LIGA

Posts Recomendados

GALERA, ESTOU COM DOIS MOTO G2:

 

O PRIMEIRO, ELE MESMO APERTANDO O BOTÃO POWER NÃO LIGA, ANALISEI O TROUBLESHOTING DELE E ESTA PASSANDO A TENSAO CORRETA NO APARELHO,BOTAO POWER OK, MESMO COM BATERIA CHEIA ELE NAO LIGA E NEM CARREGA, NAO DA NDA, ESTA MORTO, MAS N ESTA EM CURTO. O QUE SERIA? O PM DELE?

 

O SEGUNDO MOTO G2, NÃO CARREGA, MAS AS TENSÕES ESTÃO PASSANDO NORMAL NO CAMINHO DA CARGA, MAS NA BATERIA N CHEGA OS 5V, NAO CHEGA NDA, COM A BATERIA CHEIA OU NA FONTE ELE LIGA, MAS ASSIM QUE ELE LIGA NA TELA DE BLOQUEIO APARECE A MENSAGEM QUE O APARELHO ESTA DESLIGANDO E DESLIGA, PARECE QUE É UMA PROTEÇÃO DO CIRCUITO COMO SE TIVESSE ALGO EM CURTO NO APARELHO E ENTÃO O SISTEMA DESLIGA O APARELHO AUTOMATICO PARA PROTEGER O CIRCUITO, ALGUEM PODERIA ME DAR UMA LUZ NESSES DOIS APARELHOS?

 

AMBOS VERIFIQUEI A PLACA SEGUNDO O MANUAL, SO NO SEGUNDO QUE ACHEI UM RESISTOR C A RESISTENCIA UM POUCO ABAIXA DO QUE O MANUAL MOSTRA, SERIA ESSE RESISTOR?

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, jardelbcs disse:

GALERA, ESTOU COM DOIS MOTO G2:

 

O PRIMEIRO, ELE MESMO APERTANDO O BOTÃO POWER NÃO LIGA, ANALISEI O TROUBLESHOTING DELE E ESTA PASSANDO A TENSAO CORRETA NO APARELHO,BOTAO POWER OK, MESMO COM BATERIA CHEIA ELE NAO LIGA E NEM CARREGA, NAO DA NDA, ESTA MORTO, MAS N ESTA EM CURTO. O QUE SERIA? O PM DELE?

 

O SEGUNDO MOTO G2, NÃO CARREGA, MAS AS TENSÕES ESTÃO PASSANDO NORMAL NO CAMINHO DA CARGA, MAS NA BATERIA N CHEGA OS 5V, NAO CHEGA NDA, COM A BATERIA CHEIA OU NA FONTE ELE LIGA, MAS ASSIM QUE ELE LIGA NA TELA DE BLOQUEIO APARECE A MENSAGEM QUE O APARELHO ESTA DESLIGANDO E DESLIGA, PARECE QUE É UMA PROTEÇÃO DO CIRCUITO COMO SE TIVESSE ALGO EM CURTO NO APARELHO E ENTÃO O SISTEMA DESLIGA O APARELHO AUTOMATICO PARA PROTEGER O CIRCUITO, ALGUEM PODERIA ME DAR UMA LUZ NESSES DOIS APARELHOS?

 

AMBOS VERIFIQUEI A PLACA SEGUNDO O MANUAL, SO NO SEGUNDO QUE ACHEI UM RESISTOR C A RESISTENCIA UM POUCO ABAIXA DO QUE O MANUAL MOSTRA, SERIA ESSE RESISTOR?

Primeiramente leia:http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

 

Não utilizar letras maiúsculas ( Caps Lock ativo ) ;
O uso de letras maiúsculas nas '' regras de etiqueta da internet '' é considerado grito, falta de educação com os demais, e não aceitamos tal atitude no fórum.

 

Sobre sua duvida,os dois pode ser o power manager se possível remova o mesmo e faça um Reballing e faça os teste novamente..

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, Anderson Vieira disse:

Primeiramente leia:http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/

 

 

Não utilizar letras maiúsculas ( Caps Lock ativo ) ;
O uso de letras maiúsculas nas '' regras de etiqueta da internet '' é considerado grito, falta de educação com os demais, e não aceitamos tal atitude no fórum.

 

Sobre sua duvida,os dois pode ser o power manager se possível remova o mesmo e faça um Reballing e faça os teste novamente..

 

 

 

Bom Dia, obrigado pela dica, não sabia disso! É costume mesmo de usar o CAPS LOOK ligado, desculpe pela ignorância e obrigado pela dica, vou trocar ambos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1