1 1
Alexandra Dourado

k10 não liga so dar 0.16 na fonte quando seguro o botão power quando solto o botão ele zera

Posts Recomendados

Verifique a continuidade do bt power, tem que ficar livre, sem nenhum valor. 

Procure também por sinais dê corrosão e/ou umidade, principalmente no setor de fonte.

Arrume o schemetic e siga testando, começando pela entrada, passando pelo botão e finalmente ci de energia e arredores.

pra mim está com jeitão de fuga, pode ser trinca de solda na ci.

espero que ajude

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Cristiano de Moraes disse:

Pode ser que tenha morrido durante algum procedimento de software. Já plugou ao pc ver se reconhece?

Nunca foi feito software nele. Ele só chegou aqui na assistência com a frontal quebrada , para trocar .

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Carecadamycell disse:

Verifique a continuidade do bt power, tem que ficar livre, sem nenhum valor. 

Procure também por sinais dê corrosão e/ou umidade, principalmente no setor de fonte.

Arrume o schemetic e siga testando, começando pela entrada, passando pelo botão e finalmente ci de energia e arredores.

pra mim está com jeitão de fuga, pode ser trinca de solda na ci.

espero que ajude

Bom já fiz isso , mais a placa não tem curto nenhum , já testei tudo e nada , .continua a mesma coisa , esse aparelho chegou aqui na assistência com a frontal quebrada para fazer a troca , só que a placa não liga , só dar 0.16 e se eu solta o botão Power  zera

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1