me 970 desbloqueio via subsidio
0

16 posts neste tópico

pessoal, to com um me970 pra desbloquea, e quando eu digito 2945*#9701# aparece a mensagem, (sim lock is not activate) alguem sabe como resolver isso??? desde ja agradeço a atençao att Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Srº ja verificou se o mesmo ja não se encontra desbloqueado ?

Veja aqui

-> Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia, ñ ta desbloqueado!!!quando eu coloco chip de outra operadora aparece inserir sim correto!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia,

ñ ta desbloqueado!!!quando eu coloco chip de outra operadora aparece inserir sim correto!!!

amigo aqui esta o procedimento mais detalhado:

ME970 Shine

• Insira um Sim Card da operadora concorrente e ligue o celular;

• Na tela inicial, digite o código 2945#*9701#

• Na próxima tela, digite o código de desbloqueio;

• Pressione OK;

• O aparelho estará desbloqueado;

Compartilhar este post


Link para o post
Compartilhar em outros sites

intao esse procedimento eu ja havia tentado...digitando esse cod. com chip de outra operadora ele entra no (engineering mode)

Compartilhar este post


Link para o post
Compartilhar em outros sites

intao esse procedimento eu ja havia tentado...digitando esse cod. com chip de outra operadora ele entra no (engineering mode)

tenta 2645#*970#

Compartilhar este post


Link para o post
Compartilhar em outros sites

ve se vc encontra:

• Pressione Menu;

• Selecione a opção Configurações;

• Selecione a opção Config. Segurança ou Segurança;

• Selecione a opção SIM Bloqueado;

• Selecione a opção Rede;

• Selecione a opção Desativar;

• Selecione a opção Código NCK;

• Digite o código de desbloqueio;

• Pressione OK;

• O aparelho estará desbloqueado;

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problemna é q o cod.2945#*9701# ñ ta ativando a opçao sim bloqueado, e ta aparecendo essa mensagem (sim lock is not activate) quando eu digito 2945#*9701#!!!

entendeu???

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos eu digito esse codigo no meu e nao aparece nada nem eu indo em configuraçoes configuraçoes de segunrança num da nada apece sim unlock mode mais num aparece nada na tela nada oq fasso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos eu digito esse codigo no meu e nao aparece nada nem eu indo em configuraçoes configuraçoes de segunrança num da nada apece sim unlock mode mais num aparece nada na tela nada

oq fasso?

Efetue um reset nele antes, 2945#*#

OBS: Deleta tudo do atc, cuidado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos eu digito esse codigo no meu e nao aparece nada nem eu indo em configuraçoes configuraçoes de segunrança num da nada apece sim unlock mode mais num aparece nada na tela nada

oq fasso?

tenta um reset 2945#*# , depois tenta desbloquea

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta um reset 2945#*# , depois tenta desbloquea

Senhor Bruno-Miracatu, se prestar atenção, o ADM Heitor Luis postou a mesma coisa que o senhor no post acima. Evite posts duplicado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor Bruno-Miracatu, se prestar atenção, o ADM Heitor Luis postou a mesma coisa que o senhor no post acima. Evite posts duplicado.

meu irmao n sei oq aconteceu mas na hora q eu estava respondendo a resposta do amigo heitor n existia!!!

e tbm n tenho tempo pra fica postando nd desnecessario...alem doque oque eu vo ganha postando a mesma resposta do amigo????

desnecessario eu acho esse post...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo passe uma fiware. depois fassa o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu irmao n sei oq aconteceu mas na hora q eu estava respondendo a resposta do amigo heitor n existia!!!

e tbm n tenho tempo pra fica postando nd desnecessario...alem doque oque eu vo ganha postando a mesma resposta do amigo????

desnecessario eu acho esse post...

Só foi um aviso amigo, o suporte observou que teve um intervalo de 9 minutos entra uma mensagem e outra, consequentemente deu tempo para ver o que já tinha postado, vamos continuar trabalhando e aguardando o usuário postar se conseguiu resolver o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0