Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
p0ncian0

Samsung G3502T nao liga

Posts Recomendados

Ola amigos, estou com um samsung G3502 que nao esta ligando, ele nao tem nenhum componente em curto, nao da nada no amperimetro e na fonte ele esta dando 0,09 ao pressionar o power mas nao liga, ja tentei coloca-lo em modo donwload mas ele nao entra tambem. Alguem sabe oque oide ser ? Agradeço desde ja 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/04/2018 em 14:28, Anderson Vieira disse:

Ola,este é o EmmC alguns voltam na Meduza ou Easy.

 

Boa sorte..

ola amigo,  desculpe a demora, mas na  hora de procurar o aparelho na medusa nao tem a opcao do mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/04/2018 em 12:41, Anderson Vieira disse:

Então é a Easy que suporta este modelo..

Ola amigo, a meduza nao tem o modelo, e eu nao tenho a easy, voce sabe se tem outra q eu possa tentar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Shakall1986
      Boa tarde amigos !
      Estou com um J700m/ds que segundo a cliente o display apagou do nada, ela então levou em outra assistência onde segundo ela testaram outra tela e mesmo assim não deu imagem ao ligar e segundo eles teria um peça solta na placa.
      Abri o aparelho e não vi nada solto, a tela não apresenta sinais de quebra também, seguindo as medições da imagem abaixo constatei que a tensão de 7,6v e as 3 de 4.6v não estão presentes e as demais estão ok, alguém teria alguma dica de qual seria o problema ?  

    • Por michaelrspicolo
      Bom Dia!
       
      galera to com um moto g2, com a bateria não liga e se conectar o carregador não da sinal, mas se ligar na fonte de bancada ele liga normal, alguém pode me dar um help, já troquei a bateria e o conector de carga, mesmo assim não resolveu
       
       
      grato
    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
    • Por Gumac
      Ola amigos, estou com um j5, que o problema é o contrário do que normalmente aparece aqui no fórum: só o botão home que não funciona. Os botões digitais menu e voltar estão ok.
          
      O que eu já fiz:
            
      Já troquei esse ci regulador de tensão que muitos mostraram nas fotos aí (pelo que vi esse ci não controla o botão físico, apenas os digitais menu e voltar). Já testei com outra frontal completa que funciona tudo normalmente mas o botão home não pega de jeito nenhum. Verifiquei que a trilha do conector até esse indutor na foto abaixo está ok. Minha pergunta é: alguém sabe pra onde essa trilha segue? Eu pergunto isso porque estou com 2 placas de j5 boas e testei a continuidade com o terra e dá 0.587 na escala de diodo. Mas a placa com o defeito, não dá continuidade nenhuma. Já saí tateando com o multímetro pra ver se encontrava um ponto de continuidade, mas não encontrei. Essa trilha vai direto pra um pino no processador? Passa em algum lugar antes, de modo que dê pra fazer um jumper? Qualquer resposta mesmo que pareça óbvio é muito bem vinda, pois a gente pode esquecer de algo ou errar! Agradeço qualquer ajuda disponível e desculpe o longo texto!     
              
         

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×