Ir para conteúdo
Entre para seguir isso  
p0ncian0

Samsung G3502T nao liga

Posts Recomendados

Ola amigos, estou com um samsung G3502 que nao esta ligando, ele nao tem nenhum componente em curto, nao da nada no amperimetro e na fonte ele esta dando 0,09 ao pressionar o power mas nao liga, ja tentei coloca-lo em modo donwload mas ele nao entra tambem. Alguem sabe oque oide ser ? Agradeço desde ja 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Lyone C
      Estou com essa placa-mãe, GA-G31-ES2L, que não liga, verifiquei que a curto na linha 3,3v.
      Nenhum componente esquenta.
      Já removi o chip de áudio e de rede.
      Na fonte assimétrica a linha de 3,3v consome 0.36a.
      Já retirei a bios fora.
      Removi o Q249, e o ESD3.
      Nenhuma dessas tentativas resolveu o curto.
      Se alguém souber algo, agradeço pela ajuda!?
    • Por joab ribeiro de matos
      Galaxy win Duos  nâo estava carregando ligado fiz o que nosso amigo aqui no forum sugeriu troca essa bobina proximo ao conector de carga 
      que voltara no meu caso voltou 
      parabéns ao amigo pela sugestão que Deu certo 
       

    • Por p0ncian0
      Ola amigos, estou com um xt1022 (moto e) que nao esta ligando. Fiz os seguintes testes: No amperímetro ele não deu nada. na fonte ele da 0,07 ao pressionar o power e não sai disso. testei com outra bateria, outro touch/lcd e nao da nada tambem, conectando com o carregador ele nao liga. Ao conectar ao computador ele aparece na porta Qualcomm HS-USB QDLoader 9008 (COM335)
      ele tambem nao entra em modo download 
    • Por dougbruxo
      Preciso de um auxilio, procurei em sites gringos e não achei nada similar. 
      Estou com um galaxy s8+ plus, que aparentemente veio de uma tentativa fracassada de root, o aparelho não entra em modo download e nem recuperação, tambem não liga, fica apenas no simbolo de carregar (teste de carregamento e bateria ok!),  ao conectar no pc aparece somente o simbolo de carregamento, alguém ja pegou um caso similar a esse fullbrick?
      ele fica apenas no simbolo da bateria e não aparece a porcentagem, mesmo assim ele esta carregando, pois deixei ele descarregar totalmente e coloquei ele para carregar e carregou, mesmo não aparecendo a porcentagem.
      estou começando no ramo... agradeço a ajuda e atenção de todos. 

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×