ddlouco

motox4 xt1900-6 FRP

18 posts neste tópico

alguem ja conseguiu frp sem problemas nesse aparelho android 8.0  ultimo patch segurança.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, ddlouco disse:

alguem ja conseguiu frp sem problemas nesse aparelho android 8.0  ultimo patch segurança.

umt 
olha ai 
http://www.clangsm.com.br/topic/110967-procedimentos-realizados-com-sucesso-com-umt/?do=findComment&comment=410804

Compartilhar este post


Link para o post
Compartilhar em outros sites

não fiz, eu tenho umt,porem to fazendo manualmente pois num tem suporte no ultimo patch.mais o problema de cqatest continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, iFelipe disse:

Fiz um aqui também ficou com CQA Test, alguém conseguiu resolver?

 sim , basta aplicar os comandos cmd 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Mayaeletronico tente esse procedimento: http://www.clangsm.com.br/topic/121174-resolvido-solução-para-remover-frp-motorola-android-81/

@Hunnoren sim, ela desativa o CQA, se não resolver no link acima tem os comandos adb para reparo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, Jesiel Pfeifer disse:

@Mayaeletronico tente esse procedimento: http://www.clangsm.com.br/topic/121174-resolvido-solução-para-remover-frp-motorola-android-81/

@Hunnoren sim, ela desativa o CQA, se não resolver no link acima tem os comandos adb para reparo.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Mayaeletronico disse:

 

 

Amigo esse procedimento não funciona na os 9.0 com pacth novembro de 2018 já tentei a depuração usb não ativa  mais obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Mayaeletronico vlw por avisar, eu tentei pela UMT fazer um Moto G6, da uma olhada pra ver se te ajuda: http://www.clangsm.com.br/topic/118177-conta-google-moto-g6-plus-xt1926-8/?do=findComment&comment=429764


ele tbm não tava ativando a depuração pelo Moto New e fiz a ativação pela UMT

Editado por Jesiel Pfeifer

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Jesiel Pfeifer disse:

@Mayaeletronico vlw por avisar, eu tentei pela UMT fazer um Moto G6, da uma olhada pra ver se te ajuda: http://www.clangsm.com.br/topic/118177-conta-google-moto-g6-plus-xt1926-8/?do=findComment&comment=429764


ele tbm não tava ativando a depuração pelo Moto New e fiz a ativação pela UMT

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora