Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Denrlei

Acelerômetro motorola XT1097 (motoX2)

Posts Recomendados

Boa tarde pessoal, estou com um motorola XT1097, vulgo moto X2. Tive que efetuar a troca do conector da câmera traseira e após isso o equipamento não rotaciona mais a tela. No CPU-Z o giroscópio está travado, como se não estivesse funcionando. Alguém saberia me indicar qual é o CI responsável pelo giroscópio?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por warleyvitoriano
      Boa noite, um cliente veio com o moto g4 e disse que o celular desligou e quando ele ligava o celular só reiniciava. Instalei o software(6.0) e voltou só que estava bloqueado (email) e não reconhecia o WiFi nem o chip eu fiz o desbloqueio achando que o WiFi voltaria e não voltou. Fiz a instalei a rom do 7.0 só que quando instalo o celular volta a reiniciar e só aceita a 6.0,ja testei todas versões e nenhuma funciona. No 6.0 fica igual na foto, já instalei o modem sozinho e não voltou. Preciso de ajuda... 


    • Por p0ncian0
      estou com um moto e que tinha molhado, desoxidei bastante, varias vezes e ele continua nao ligando, ele esta dando 0,03 desligado . e ao pressionar o power ele vai ate 0,18 mas logo em seguida volta ao 0,03. ao conectar ao carregador ele acende uma luz na parte inferior mas so, alguem sabe oque pode ser? 
    • Por p0ncian0
      Ola amigos, estou com um xt1022 (moto e) que nao esta ligando. Fiz os seguintes testes: No amperímetro ele não deu nada. na fonte ele da 0,07 ao pressionar o power e não sai disso. testei com outra bateria, outro touch/lcd e nao da nada tambem, conectando com o carregador ele nao liga. Ao conectar ao computador ele aparece na porta Qualcomm HS-USB QDLoader 9008 (COM335)
      ele tambem nao entra em modo download 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×