Ir para conteúdo

italo1991

samsung j5 apagado total... no começo ligava mas só ficava em uma tela verde ou azul

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
    • Por sapinhox
      Boa Tarde
       
      Entrou em minha assistência um j5 com curto alto na placa, encontrei o componente com problema, fiz a remoção e a placa ligou normalmente, peguei o mesmo componente de outra placa e recoloquei  porem a mesma fica novamente em curto, peguei o mesmo componente de outra placa e ela novamente fica em curto, deixei sem o componente e não sei se por isso ou não o celular não esta mais carregando, da sinal de carga mas a carga não sobe, alguém poderia me ajudar, abaixo segue uma imagem com circulo em vermelho do componente que foi removido, o aparelho é um J500M/DS

    • Por ericknio
      e ae blz galera? eu estou com um celular de um cliente que ele não queria perder os dados dele do cel, eu gostaria de saber se tem como eu remover a senha sem perder os dados SM-J510MN/DS ?
    • Por sapinhox
      Boa Tarde
       
      Entrou em minha assitencia um J5 metal que não liga, ao colocar na fonte notamos que ao apertar o botão power o consumo ai ate 0,03a e cai a zero ao soltar o botão. Ele não tem sinal nenhum de oxidação, o cliente relatou que ele caiu no chão e depois de alguma tempo ele passou a não ligar, não encontrei o manual de serviço dele, alguma tem alguma ideia do que pode ser, abaixo segue duas imagens da placa dele


    • Por Gaset Getrolid
      Ola a todos, estou com um J5 METAL (J510mn) aqui na loja com bloqueio da conta google, tentei varios procedimentos e até agora nada.
      Acesso a ligação pelo Realterm ele não aparece o icone de mensagens.
      Tentei tambem pelo talkback e não aparece a opção de ajdua e feedback, ao tentar acessar "termos e serviços" ou "politica de privacidade" não entra e da a mensagem que por motivos de segurança a solicitação foi recusada.
      Tentei tambem mas sem sucesso flashear os arquivos combination pelo odin mas da erro assim que começa e para de iniciar o sistema, ao flashear a rom stock volta tudo pro começo novamente. Não sei mais o que fazer, alguem ai ja pegou esse modelo ? É nova att ? Se for ja tem desbloqueio ? Desde ja agradeço a atenção de todos.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×