joao victor cb

6s curto 0,40

9 posts neste tópico

Boa noite amigos estou com um iPhone 6s em curto na região marca.

 

 Procedimentos realizados:

teste na fonte

banho  químico 

resolda na região

spray congelante 

 

Se tiver alguma solução desde já agradeço! 

Obs: se tiver algum ci que de pra retirar de outro atc 5,5s,6. São os que tenho no momento na minha bancada. 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/04/2018 em 19:01, joao victor cb disse:

Boa noite amigos estou com um iPhone 6s em curto na região marca.

 

 Procedimentos realizados:

teste na fonte

banho  químico 

resolda na região

spray congelante 

 

Se tiver alguma solução desde já agradeço! 

Obs: se tiver algum ci que de pra retirar de outro atc 5,5s,6. São os que tenho no momento na minha bancada. 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Nem sempre onde tá aquecendo é oonde se concentra o curto. Possa ser que ele esteja curto na linha positiva. Então faça os testes básico com o multímetro na região que você marcou. (Capacitor Bobina resistência) veja se estar tudo Ok 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/04/2018 em 15:52, deniferre25 disse:

sem o componente com a bateria carregada ele nao liga? tenho o componente u2300, so que sem as esferas

Já troquei por outro que não esquenta mesmo assim não teve êxito ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 13/04/2018 em 08:41, Anderson Alves disse:

Nem sempre onde tá aquecendo é oonde se concentra o curto. Possa ser que ele esteja curto na linha positiva. Então faça os testes básico com o multímetro na região que você marcou. (Capacitor Bobina resistência) veja se estar tudo Ok 

Os componentes ao redor estão em curto troque todos  medi novamente e os mesmo dão continuidade!  

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigo

vc tem curto na linha ai (PP_vcc main)

verifique capacitores da muito pau nessa linha,retire  esses proximos do CI e veja se some o curto.

bom trabalho e post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo que o André estar citando curto na linha PP_vcc.. no 6s geralmente é o Q2300 esse. Esse c.i menor de baixo do que vc sacou fora. Remove ele faz um jumper.. e depois remove o c3616_rf. Poste resultado! 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/04/2018 em 15:09, Anderson Alves disse:

Isso mesmo que o André estar citando curto na linha PP_vcc.. no 6s geralmente é o Q2300 esse. Esse c.i menor de baixo do que vc sacou fora. Remove ele faz um jumper.. e depois remove o c3616_rf. Poste resultado! 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

boa tarde ! estou com esse mesmo problema porem nao estou conseguindo intender esse jump ele vai de onde pra onde ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora