sapinhox

Iphone 4S bateria a 1%

3 posts neste tópico

Boa tarde, estou com um iphone 4S com o seguinte problema, foi efetuada a troca da bateria porque a bateria antiga estava carregada 100% e do nada despencava para 1% e depois desligava, efetuamos a troca da bateria e o problema aparentemente tinha sido resolvido, 2 dias depois o mesmo problema acontece, trocamos novamente a bateria mas dessa vez tirei a bateria do meu iphone 4S que esta perfeita e o esmo acontece a bateria cai do nada para 1% e desliga, ao colocar a mesma bateria no meu celular ela funciona perfeitamente, alguem tem alguma ideia do que pode ser.

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique o conector de bateria,se apresentar alguma folga o mesmo não vai dar contato,troque o conector de bateria e poste resultados.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

resolvi o problema ressoldando o conector obrigado amigo a sua resposta me levou a solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por mdrummond
      Amigos, fui fazer a troca de umua tela de um iphone 8 plus essa semana e me disseram que ela ja havia sido trocada e que apos essa troca o auricular tinha parado de funcionar, coloquei a tela nova e a mesma demora uns 3 mimutos para ligar, coloquei a tela antiga e ligou em 20 segundos.
      Encomendei o flex da camera frontal, quando fui trocar o flex ele ja nao funcionava mais o alto falante (em ligacoes) e o microfone, coloquei o outro flex e ele tbm nao funcionou (somente a camera) e o alto falante não ativa tbm
      Alguem sabe o que pode ser ?
    • Por Marknho
      Olá amigos, bom dia. Estou com um iPhone 6s em minha bancada, porém, não sobe carga. Reativei a bateria dele, e, coloquei um conector novo. Ele reconhece normal, mas, não sobe carga. Desde que eu reativei a bateria, ela fica oscilando entre 19 e 20% de bateria. Isso tem haver com o conector, ou seria algum problema na placa do aparelho? Agradeço pela atenção, bom trabalho a todos! Deus os abençoe!
    • Por nethynho
      Boa tarde amigos,

      Estou com esse Moto Z2 Play (xt1710-07) ao colocar para carregar o aparelho apresenta uma interrogação e reinicia
      Procedimentos já realizados: troca da bateria, troca do conetor de carga e foi verificado o setor de carga e nada anormal detectado
       
      Segue a imagem do problema, Alguém já pegou algum problema assim com esse ATC?
      Obrigado

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Diego_Smart
      Fiz a troca da frontal do iPhone 7G hoje pela manhã mas o voltar do botão home não funciona. 
      Porém o botão não foi danificado e o Leitor Touch ID funciona corretamente.
      Já coloquei 3 novas frontais e não resolveu.
       
      Alguém já passou por isso e sabe a solução?
    • Por vini.wav
      Boa tarde amigos, estou aqui com um iphone 5s que chegou para reparo de baseband, após o reballing, fiz a firmware do aparelho normalmente, ele voltou a funcionar dar sinal etc, porém após alguns dias o aparelho deu retorno aqui na loja e não completava ligações, começa a ligação e ela ja cai, ja verifiquei se o serial está bloqueado junto ao site da anatel, porém não possui restrição alguma, então efetuei todos os processos anteriores e nada de sanar o defeito, alguma dica ou sugestão?
      1-sinal está normal, não fica buscando nem nd
      2-sem restrições pela anatel
      3-creio que o balling estja perfeito caso contrário não conseguiria passar a firmware no aparelho novamente sem que ele ficasse travado 
       
       
      Desde já agradeço a ajuda :)
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.