Ir para conteúdo

magreen

Moto G5s Plus não tem sinal de operadora

Posts Recomendados

Olá, chegou um Moto G5S Plus (XT1800) na assistência que trabalho, aparelho já foi para autorizada  e eles não mexeram devido a marcas de oxidação, cliente trouxe pois a Biometria parou, e o aparelho está reconhecendo o SIM Card mais não está localizando sinal da operadora, já foi feita a desoxidação e já testamos variados SIM Card's e continuou o problema, relação a biometria foi limpado o componente de contato da placa e não voltou a funcionar também, PS a biometria não está aparecendo nas configurações para ser cadastrada.

Espero que possam me ajudar.

Att.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Guilherme Alcântara disse:

Boa tarde amigo, a biometria tem que trocar. Quanto ao sinal de operadora, verifique as antenas e verifique sinais de oxidação.

pode me mandar uma imagem dos conectores da antena se possivel? relação a biometria vou fazer o teste, desde então agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

essa foto postada acima não e do moto G5s Plus

 

 

Olá, chegou um Moto G5S Plus (XT1800) na assistência que trabalho, aparelho já foi para autorizada  e eles não mexeram devido a marcas de oxidação, cliente trouxe pois a Biometria parou, e o aparelho está reconhecendo o SIM Card mais não está localizando sinal da operadora, já foi feita a desoxidação e já testamos variados SIM Card's e continuou o problema, relação a biometria foi limpado o componente de contato da placa e não voltou a funcionar também, PS a biometria não está aparecendo nas configurações para ser cadastrada.

Espero que possam me ajudar.

Att.

amigo ja resolvi 2 resoldando o componente q irei marca na foto testa ai e passa se deu certo

5abbca2f06e96_placamotog5plus.jpg.ad53925d529ddbcaf69cf8a1aa21a2fb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 20/09/2018 em 17:45, fabinhoscp disse:

 

amigo ja resolvi 2 resoldando o componente q irei marca na foto testa ai e passa se deu certo

5abbca2f06e96_placamotog5plus.jpg.ad53925d529ddbcaf69cf8a1aa21a2fb.jpg

Resolveu a biometria ou sinal de rede? Estou com um G5 Plus que reconhece o chip mas não encontra rede depois de oxidação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

×