Ir para conteúdo

Entre para seguir isso  
diegoburgo

J700 DESLIGA SOZINHO

Posts Recomendados

Boa tarde! Entrou um celular na assistência que claramente tinha problema na bateria, a qual, foi devidamente trocada! Após 3 dias, o telefone retornou pois estava se deligando sozinho! Realizamos um choque na bateria que voltou a funcionar normalmente. Antes de entregarmos o celular para a cliente, resolvemos testá-lo e aos 40% ele desligou sozinho e zerou a bateria! Trocamos a bateria novamente e aconteceu a mesma coisa com a bateria nova!

 

Alguém poderia me dar uma luz da solução do problema?

 

agradeço desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Diego! Boa tarde, já tive problemas desse tipo devido a bateria não ser Original! A que você esta vendendo é? Se não for testa com uma de algum outro aparelho. Você também pode verificar se a placa esta com algum sinal de oxidação, Ou se o aparelho esta dando a mensagem de super aquecimento depois de alguns minutos. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Denny Novaes
      Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
    • Por defaceinfor
      Boa noite, hoje chegou em minha assistência um iphone 5G com consumo desligado e matando batéria mesmo nova em poucas horas de uso. gostaria de ajuda pois meu forte não são os aparelhos da apple... segue imagem do aparelho e GIF do curto oscilando entre 0 e 0.5ma

    • Por GiovanniPort0
      Boa tarde a todos!
      Estou com um G532M que entrou em minha para fazer uma flash pois estava reiniciando. 
      Feito e concluido com êxito o procedimento via ODIN, porém, agora o aparelho não liga. 
      Testei ele no alimentador e esta consumindo mais ou menos 150Ah. 
      Agradeço desde já a quem puder compartilhar alguma informação!! 
    • Por hen1
      Bom dia/tarde/noite, gostaria de perguntar se alguém sabe alguma forma de burlar a conta google no A5 2016, ela está na versão 7.0, e o patch provavelmente é setembro/novembro, também estou com outro problema, o celular não é reconhecido pelo computador de forma alguma, já fazem 5 dias que estamos com ele aqui e não sai do lugar ainda, o ultimo passo seria trocar o conector que talvez esteja com defeito nas portas de dados, agradeço desde já.
    • Por emerson5269
      Tou com um J500 que ele mostra carregando mais não sobe carga pelo contrário descarrega, já troquei o conector e mesmo assim o problema continua. Alguém poderia mim dar alguma dica
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×