Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
magreen

Sony Xperia Z3 Compact Camera traseira não funciona

Posts Recomendados

chegou um xperia z3 compact aqui na assistencia, para fazer a troca da frontal, logo em seguida quando fomos testar, a camera traseira não estava pegando sendo que é a mesma que estava antes. Alguma ideia de como reparar ou oque está causando esse outro problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perguntou ao cliente se ele havia caído na agua? Aqui isso aconteceu também, mas procurando saber do cliente, o mesmo contou depois de um pouco de insistência que ele tinha tomado chuva com o aparelho. Se isso acontece contigo, explique que a peça já estava para dar defeito devido ao liquido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/03/2018 em 14:01, AndreSnow disse:

Perguntou ao cliente se ele havia caído na agua? Aqui isso aconteceu também, mas procurando saber do cliente, o mesmo contou depois de um pouco de insistência que ele tinha tomado chuva com o aparelho. Se isso acontece contigo, explique que a peça já estava para dar defeito devido ao liquido.

fiz o teste com outra camera que em outro aparelho esta funcionando perfeitamente e ela não funcionou no aparelho citado, pode ser oque então?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em ‎26‎/‎03‎/‎2018 em 14:12, magreen disse:

fiz o teste com outra camera que em outro aparelho esta funcionando perfeitamente e ela não funcionou no aparelho citado, pode ser oque então?

Então o problema pode estar na placa desse aparelho, pode ser algum curto na encaixe de conexão da câmera, pode ser também algum erro no sistema, oq eu duvido um pouco, pode ser um desses micro componentes (diodos ou coisas do tipo) que estão queimados, não permitindo a quantidade de carga necessária para o funcionamento da câmera, pode ser sujeira no conector. No seu lugar eu efetuaria uma limpeza e testaria, depois efetuaria um aquecimento com pasta de solda e outra limpeza para ver se dava certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por rhicardho-inforcell
      alguem sabe como faco pra fazer um Jump dessa trilha danificada do slot da câmera frontal do moto g2,
      pelo esquema ela n se uni a luga nem um. ja pesquisei na net mas n encontro nada relacionado, o cliente relatou q  o celular caiu mandou um rapas ajeita mas continuou com o msm problema, quando abri ja dei de cara com as trilhas arrancadas !! alguma solução?? agradeço !! 
      obs: essa e minha primeira publicação no fórum se tiver algo errado só fala q concerto o erro !!! 


    • Por Ronan.Tec
      Olá pessoal!
      Estou recebendo com uma certa frequência o Xperia M5 com falha na câmera. Nos testes, funciona só a fronta, mas abrindo pelo app a câmera não funciona. Ja peguei vários aparelhos desse modelo com o mesmo defeito e não consegui solucionar nenhum. Ja fiz atualização de software, limpeza da placa, não cheguei a trocar componentes porque medindo alguns em volta do conector, não achei nada com defeito. Alguém ja pegou algum com esse defeito e conseguiu solucionar? 
      Vlw!
    • Por sapinhox
      Boa Tarde, Entrou em minha assistência um sony Z3 que caiu na água, o mesmo se encontrava em curto e não ligava, apos banho químico (estava bem oxidado), o celular voltou a ligar, porem o touch não funciona, coloquei um frontal nova, que funciona perfeitamente, porem o touch não funciona, fiz uma analise mais minuciosa na placa e verifiquei a falta de um componente, aparentemente um transistor, que alem de estar faltando estava com as trilhas totalmente corroídas, não consegui tirar uma foto boa da minha placa para enviar para vocês, estou enviando uma que peguei na internet para mostrar o componente, alguém tem um Jumper ou alguma outra solução para o meu problemas, desde ja agradeço

    • Por Jacksonbmx
      Bom dia pessoal, estou com um sony m2 aqua de um cliente,
      ele ta dando erro quando abre a camera,
      nao estou conseguindo abrir ela
      alguem ja pegou esse defeito ?
    • Por marcus aquino
      Olá amigos, estou com um z3 mini que o cliente foi fazer backup e restaurar. 
      agora o aparelho esta travado na tela de concordância de termo, mesmo aceitando ele não inicia. 
      já testei a frontal, fiz reparo de software pelo Xperia Companion, fiz limpeza na placa  e não resolveu. 
      Alguma dica do que poderia tentar ? obrigado 

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×