Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por defaceinfor
      bom dia,ontem chegou em minha assistência um K10 2017 que não estava carregando e que ja tinha vindo de outra assistência,ao abrir vi que já tinha uma tentativa de jumper e havia uma trilha rompida.alguém poderia me ajudar com o problema?segue a foto.infelizmente meu celular não foca mais se eu aproximar.
       

    • Por defaceinfor
      Boa tarde, hoje chegou em minha assistência um j2 prime sem som, ao abrir constatei que está com uma trilha de contato rompida. Alguém poderia me ajudar com algum jumper? Segue a foto abaixo.
    • Por altec0918
      Galera, Chegou pra mim esse moto G2, algum Jumper que dê para Resolver?


    • Por Alef_RDS
      Olá Amigos!
      Preciso de uma forca em um moto g5 plus , a trilha do conector de carga foi destruída. 
      somente as 3 do meio que no caso são as de DADOS USB.
      Positivo e negativo esta funcionando normal ainda.
       
      porem o celular não carrega, só mantem. 
      este telefone precisa de carga turbo para carregar, mais sem a trilha de dados não carrega.
       
      tentei fazer o jumper com os Test_Point que fica na parte de traz da placa, porem nao adiantou , acredito que antes do teste point vem outros componentes, 
      ou sei la preciso de uma força






    • Por valdirprados
      Olá, pessoal
       
      Estou começando a fazer manutenções e fui trocar a tela de um Moto G4 Play, mas ao desconectar a antena da placa (procedimento desnecessário), o conector saiu da placa rompendo 2 trilhas e agora o aparelho está sem sinal de operadora.
       
      Tentei soldar a antena removendo a ponta e ligando nos 2 terminais que restaram (circulados em amarelo na foto), mas não adiantou.
       
      Alguém poderia me orientar explicando o que posso fazer para corrigir o problema? Segue a foto da placa:

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×