Entre para seguir isso  
Will.f

J7 nao funciona o Microfone

3 posts neste tópico

Bom dia , estou com um Sansung , modelo  j700m (j7) que o cliente alegou que depois que caiu no chao o aparelho parou de pegar o microfone , ja fiz as trocas do mic e nao obtive nenhum exito.

Alguem poderia me dar alguma dica do que posso fazer pra que esse problema seja solucionado?

Obrigado desde ja!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Bom dia , estou com um Sansung , modelo  j700m (j7) que o cliente alegou que depois que caiu no chao o aparelho parou de pegar o microfone , ja fiz as trocas do mic e nao obtive nenhum exito.

Alguem poderia me dar alguma dica do que posso fazer pra que esse problema seja solucionado?

Obrigado desde ja!!

bom dia amigo,já verificou a continuidade nas trilhas do mesmo,de uma olhada no link aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por JoaoPedro001
      Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca. 
    • Por SARTEL ELETRONICOS
      Bom dia. 
       
      Alguém poderia me ajudar com um jumper de microfone do J400M Arrebentou o flat precisamente no microfone.
    • Por Marcilio25
      Bom dia,
      Chegou um iphone 6G que tinha molhado, fiz uma desoxidação, voltou a ligar, porém não a carga não eleva, permanece em "1%".
      Bom, suspeito do c.i. de Carga, mas antes de mexer nele, talvez possa ser outro componente, gostaria de tirar duvidas com vocês.
      Obrigado pela atenção.

      OBS: Site cada vez melhor, parabéns.
    • Por rhicardho-inforcell
      bom dia pessoal 
       
      um cliente deixou um atc com o seguinte problema 
       travado na tela no command e e n saia pra lugar nem um, 
      entao baixei a rom que so de então achei compatível e que passou foi a oreo 8.1 mas quando passo a rom vai tranquilo mas quando chega na tela azul pra inicia o sistema ele aparece novamente no comand, mas quando passo so marco a  a parte'' AP'' no odim ele passa inicia normalmente mas os seguinte bugs fica no atc tipo " nao da rede fica com imei null, biometria nao funciona, o celular e de 64gb so aparece 16gb, 
      tentei passa aquela rom pelo twrp mas acontece o msm, nao da rede, biometria n funciona so fica 16gb de memoria, o atc e um j7 pro modelo j730g/ds
       
      alguém me da um help agradeço desde de ja !!!
    • Por wal_rocha
      Fui fazer a troca do microfone e ao remover ficou assim, saiu uns circulos rosas juntos, agora nem estanho pega nos buracos, será necessário fazer jumper?? Se sim, podem me ajudar por favor, nunca cheguei a fazer ainda um jumper =/

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.