Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Posts Recomendados

Entrou um J5 com tela azul na minha assistência ja fiz desoxidação pois o mesmo já molhou segundo o cliente, mesmo abrindo ele vir que não tinha pontos de oxidação mesmo assim coloquei na banheira. Nisso atualizei o aparelho para ver se corrigia por um tempo parou de dar tela azul mais voltou para o looping e tela azul, acho que e memoria porem gostaria se alguém já conseguiu alguma solução para este problema. Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tentou uma ressolda de leve nos setores afetados por oxidação ?

 

na duvida poste uma imagem da placa parte traseira sem a blindagem que marco o c.i responsável pela imagem 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

tentou uma ressolda de leve nos setores afetados por oxidação ?

 

na duvida poste uma imagem da placa parte traseira sem a blindagem que marco o c.i responsável pela imagem 

Já ressoldei a memoria. mais a placa esta limpa sem nenhum ponto de oxidação. mais vou esta mandando a foto da placa para marcação do video. 

 

 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Editado por marcosaeb44

Compartilhar este post


Link para o post
Compartilhar em outros sites

marquei ai pra você  o c.i , cuidado da ressolda pois do outro lado esta processador  , use um bom fluxo que pode ser liquido , se não resolver substitua o mesmo .  uma sugestão é o colega utilizar um explorador  ou uma pinça bem fina e dar alguns toques leves no c.i 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

marquei ai pra você  o c.i , cuidado da ressolda pois do outro lado esta processador  , use um bom fluxo que pode ser liquido , se não resolver substitua o mesmo .  uma sugestão é o colega utilizar um explorador  ou uma pinça bem fina e dar alguns toques leves no c.i 

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Fiz a ressolda mais continua desligando a tela azul pelo menos ate o momento parou com isso fiz um reset entrou no sistema e reiniciou. Acho que esse erro seja memoria.... Mais não sei se devo ressoldar novamente a memoria. O que vc acha amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

é possível que o c.i esteja avariado , se tiver um placa de sucata substitua o c.i ,  este erro é relacionado ele pode ter certeza 

Beleza, mas esse CI so consegue no J5?

Compartilhar este post


Link para o post
Compartilhar em outros sites

peso licença ao amigo Maikon Santos, mais por um acaso , o amigo marcos saeb se o mesmo ja testou o lcd em outro aparelho pode ser que nao seja a placa. ja tirou o lcd da moldura para ver se nao exite oxidaçao nos coponentes do lcd 

Compartilhar este post


Link para o post
Compartilhar em outros sites

geralmente tela azul da muito em moto g1, e se resolda o pmic ele para, mas com o tempo volta, acredito se resoldar o pmic dessa placa pode resolver, porem tem q tomar cuidado pois do outro lado tem processador e memoria.

pmic é esse ci quadrado grande, na foto acima do conector da bateria.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

geralmente tela azul da muito em moto g1, e se resolda o pmic ele para, mas com o tempo volta, acredito se resoldar o pmic dessa placa pode resolver, porem tem q tomar cuidado pois do outro lado tem processador e memoria.

pmic é esse ci quadrado grande, na foto acima do conector da bateria.

 

Muito boa dica amigo, fiz a ressolda no PMIC e deu certo muito obrigado pela ajuda. Resolvido pode fechar o Topico. Obrigado.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Editado por marcosaeb44

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×