1. Anderson Vieira

    Anderson Vieira

  2. Andre Bordonalli

    Andre Bordonalli

  • Conteúdo Similar

    • Por defaceinfor
      Boa noite, hoje chegou em minha assistência um iphone 5G com consumo desligado e matando batéria mesmo nova em poucas horas de uso. gostaria de ajuda pois meu forte não são os aparelhos da apple... segue imagem do aparelho e GIF do curto oscilando entre 0 e 0.5ma

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por NTSAPK
      Estou com um moto G6 Play, que ao conectar no carregador  liga e fica reiniciando.
      Ao ligar a tela, eu removo o botão power e ele liga normalmente.
      Testei o botão Power na continuidade e ele esta ok.
      Com o aparelho ligado coloco o power e ele reinicia novamente.
      Testei os varistores e resistor da linha do conector flex power e esta tudo ok.
      Alguma dica, do que pode ser?
    • Por thiagodavivo
      Boa tarde, estou com um lenovo vibe k6 que segundo o cliente caiu 1º vez na água, e ele continuou usando, caiu uma 2º vez na água e o cliente continuou usando depois de uns 4 meses ele deu entrada aqui na assistencia, reclamando que estava aquecendo e não ligava.
       
      abri e desoxidei , estava bastando oxidado. e o aparelho continuo aquecendo o componente abaixo do print.
       
      o removi e coloquei outro igual de uma placa lg que tinha aqui. e continou aquecendo, me parece uma bobina, pode ser que algum componente ao redor esteja mandando uma carga alta e causando o aquecimento alguem pode me auxiliar ??

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por defaceinfor
      Boa tarde, chegou agora a pouco um j7 que não liga, ele vibra mas nada aparece na tela, fiz teste na fonte em 4.2 e ele fica com consumo 0.8, ao apertar botão power ele vibra mas nada acontece.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por luang93
      Boa noite, recebi um g5 plus hj, cliente alegou que foi carregar, saiu fumaça do carregador e aparelho desligou e nao liga mais...
      liguei um conector pela fonte 5v e ela desarmou, abri o aparelho e consegui encontrar o componente em curto esse diodo
      , retirei ele e consumo saiu,  porem mesmo assim o aparelho nao liga, não tenho muito conhecimento ainda em reparos, mas estou buscando sempre

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.