Ir para conteúdo

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

EduardoBh

j5 desligando sozinho

Posts Recomendados

 

considere substituir o carregador ,  como o colega não especificou se trocou o mesmo ou não, é uma dica pois o mesmo pode estar em curto .

O amigo, ja coloquei carregador original, paralelo e o defeito continua 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!


    • Por Will.f
      Bom dia , estou com um Sansung , modelo  j700m (j7) que o cliente alegou que depois que caiu no chao o aparelho parou de pegar o microfone , ja fiz as trocas do mic e nao obtive nenhum exito.
      Alguem poderia me dar alguma dica do que posso fazer pra que esse problema seja solucionado?
      Obrigado desde ja!!
    • Por Cleberg2
      Galera boa noite, estou com um Galaxy on7 o g600 que só carrega com ele desligado, alguem ja pegou algum assim ai?
      ainda nao efetuei a troca do conector pq aparentimente esta bom,  alguem pode me dar uma dica?
    • Por mayconmoraais
      Boa tarde chegou aqui na minha assistência um g530h/ds que todos os cartões de memoria que coloca nele da que esta corrompido pede pra formatá-lo e mesmo depois de faze-lo continua com o mesma mensagem vocês poderiam me ajudar ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×