Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Posts Recomendados

Bom dia, alguém conhece o esquema do flex dessa bateria? O mesmo rompeu e creio que não carrega por romper a trilha dos pinos centrais.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por valmircarmo
      Boa noite! Sou novo no forum e estou com duas placas moto G2 Xt1069 que estão dando consumo de 0,13 na fonte ao ligar o power e não passa disso, analisei o setor de carga suas bobinas e capacitores e todos estão ok, fiz um reflow no CI de carga e nada aconteceu. Se alguem poder me ajudar agradeço, pois estou com essas duas placas paradas na bancada e estou sem norte. Obrigado
    • Por BrunaoCell
      Ola a todos, estive recebendo pelo menos 5 Moto G2 por este mês travado na logo da Motorola. Depois de várias tentativas, nenhum deles deu resultado com nenhuma das versões, nem 4.4.4, nem 5.0.2 e nem 6.0 do android.
      E isso está acontecendo de praticamente 2, no máximo 3 meses para cá. 
      Esse tipo de recusa destes Moto G2 destes meses para cá, seria consequência de alguma atualização de sistema?

      Gostaria principalmente de saber se algum de vocês passa ou passou por isso, e também se descobriram uma solução.
    • Por thaleshs
      Olá pessoal,
       
      Estou iniciando como técnico em manutenção de celulares e gostaria de receber a ajuda de vocês.
      Tem um motorola moto g2 comigo que o dono deixou cair e trincou frontal parando de funcionar o touch, o aparelho continuou ligado. Até então era só uma troca de frontal. Fiz o procedimento de desmontar e retirar primeiro o conector da bateria para depois o do display, procedimento normal. 
      Porém na hora de testar o novo display o aparelho não deu mais resposta.
      Ligado na fonte não dá consumo nenhum ao apertar o power. Já testei o botão power e está ok.
      Já fiz uma ressolda e nada. 
      Alguém pode me sugerir alguma coisa?
    • Por Leandromegacell
      Bom dia pessoal, tudo bem? 
      Então, entrou um moto g2 na assistência que desligou-se repentinamente segundo relato do cliente; testei a bateria em outro aparelho que tenho aqui e a mesma está com 96% de carga. O aparelho não está mais carregando a bateria e nem ligando, quando ligo aparece o logo da Motorola e simplesmente morre. Testei a placa e não encontrei nenhum curto está tudo ok com relação a curtos, alguém já pegou algum caso parecido que possa me dar um auxílio? Desde já agradeço. Abraços!!
    • Por jonycs
      Olá. Tudo bom pessoal?
      Estou com um XT-1069. Ele liga e funciona perfeitamente, mas ele está com um curto no pino 1 da porta micro USB (+5v) e não carrega além de colocar em curto qualquer dispositivo que coloque para efetuar a recarga da bateria do celular.
      Eu andei lendo o esquema elétrico do XT-1069 e percebi que lá não consta a localização dos diodos, resistores e capacitores. Apenas dos CIs.
      Esse curto vai até a entrada do PM-8226 e quando espeto o carregador, ele obviamente não carrega. 
      Estou procurando saber onde ficam localizados os seguintes componentes:
       
      ESD1001
      C1001
      R1001
      TP1004
      C1004
      R1006
       
      São esses os caras que estão na linha antes de chegar no CI PM-8226 e o ESD ou os capacitores podem estar fechando curto com o terra.
      Eu estou mais acostumado com placas que vem impresso a localização do componente. Alguém consegue me ajudar com esses caras da lista?
       
      Acho um tanto improvável um curto desses no próprio CI, já que ele opera todas as outras funções normalmente.
      Todas as medições foram feitas com o conector micro USB fora da placa.
      Já peguei uma outra placa de sucata sem o curto e estou caçando os componentes, mas não estou tendo sucesso.
       
      Grato desde já.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×