Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Tokacel

smart moto não dá boot pela entrada do fone de ouvido

Posts Recomendados

Bom dia amigos, eu possuo uma smart clip. estava tentando fazer o desbloqueio de um w375. fui na aba computer com ports/compal models/ "w370,w375" só q esse atc naum faz pela entrada USB, é por uma caixinha preta e pela entrada do fone de ouvido, só q naum tá enviando o boot o que pode ter acontecido ? desbloqueava sempre esse atc :sad:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos, eu possuo uma smart clip.

estava tentando fazer o desbloqueio de um w375.

fui na aba computer com ports/compal models/ "w370,w375" só q esse atc naum faz pela entrada USB, é por uma caixinha preta e pela entrada do fone de ouvido, só q naum tá enviando o boot

o que pode ter acontecido ?

desbloqueava sempre esse atc :sad:

Amigo se o Sr. já utilizou esse procedimento outras vezes, provavelmente o problema está no atc, onde inicialmente o Sr. deve verificar o fone de ouvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]15248[/ATTACH]

estou com outro w375, mesmo problema, naum envia o boot, o q pode estar acontecendo ?

amigo vc usa o cabo serial ou o usb?

pois pelo serial a porta e com1 mesmo. mais pelo usb sao outras portas se vc usar o usb va no gerenciador e veja qual porta ele esta usando.

e se usar o cabo serial teste outro cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×