0
lucas thmz

Moto G4 plus sem Sinal de rede

Posts Recomendados

Bom dia, estou cm um Moto G4 plus que quando coloco chip ele fica sem serviço amigos, e ja configurei e lá no ''sobre'' do celular está dizendo que ''ip endereço não disponível'' e ''bluetoofh não disponivel'' também, analisei os contatos estão bons e n achei nada na placa. um Help e Grande Abraço !!! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia! bluetooth e wifi não tem a ver com o sinal de chip, primeira coisa que voce deve fazer é consultar o imei, depois ver se o aparelho reconhece que o chip foi inserido, se reconhece mas fica sem rede pode ser algum componente aberto no setor da antena ou cabo coaxial mal encaixado...

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, lucas thmz disse:

Bom dia, estou cm um Moto G4 plus que quando coloco chip ele fica sem serviço amigos, e ja configurei e lá no ''sobre'' do celular está dizendo que ''ip endereço não disponível'' e ''bluetoofh não disponivel'' também, analisei os contatos estão bons e n achei nada na placa. um Help e Grande Abraço !!! 

só para lembrar, se o bluetohh não estiver ativado ele não vai mostrar suas informações em "sobre", o mesmo para wifi, faça o teste habilite e veja.

Qnto a ficar sem serviço, va em redes moveis/operadoras de redes/pesquisar redes, e veja se mostra as operadoras, se não mostrar é defeito na parte de sinal da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 21/12/2017 em 11:26, thg88 disse:

Bom dia! bluetooth e wifi não tem a ver com o sinal de chip, primeira coisa que voce deve fazer é consultar o imei, depois ver se o aparelho reconhece que o chip foi inserido, se reconhece mas fica sem rede pode ser algum componente aberto no setor da antena ou cabo coaxial mal encaixado...

beleza, eu sei que não tem a ver bluetooth com sinal de rede. só citei diagnóstico mesmo! mas valeu galera! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
0

  • Conteúdo Similar

    • Por Matheus Fhellipe de Souza
      Olá meus amigos! Tudo bom? Então galera, hoje deu entrada em minha loja um Samsung GT-S7562 (S duos) no qual o mesmo não esta dando rede! Pelo que pensei poderia ser a firmware pois ele reconhece certinho o chip e a placa esteticamente está normal! Porém vi que o mesmo não tem uma rom nacional! Se vocês pudessem me ajudar, me dizendo se pode ser algo na placa ou se tem uma rom que rode legal nele que vocês possam me disponibilizar! Eu ficarei muito grato! Eu possuo a Miracle Box caso tenha solução com ela! Ainda não passei a firmware nele somente tentei um Jumper na antena mas sem sucesso! Lembrando que o mesmo é o GT-S7562 e pelo que vi não possui rom nacional!
    • Por Matheus Fhellipe de Souza
      Olá galera! Tudo bom? Então eu estou com um Motorola xt1506 (MOTO E2), que não da rede de forma alguma a placa aparentemente está normal, ele reconhece a banda de base, wifi e outros funcionam perfeitamente, porém a rede em 2g funciona perfeitamente mas o 3g dele não está funcionando! Alguém saberia me dizer como fazer um jumper ou qualquer outro método que eu possa usar para estar fazendo ele da torre? Já troquei também a carcaça do mesmo e continuou o problema a única coisa que fiz no aparelho foi um jumper no microfone pois o mesmo deu entrada para este serviço! Mas percebi o problema da rede logo após!
    • Por Matheus Fhellipe de Souza
      Olá! Tudo bom galera? Entrou em minha assistência ontem este motorola g3 xt1543, com o problema de não da rede do chip, ele reconhece o chip e a operadora porém não da sinal de rede de forma alguma e está em perfeita aparência gostaria de saber se já tiveram e resolveram este problema ou dicas de como resolver... Quais componentes são mais prováveis para a troca! Já refiz sua firmware umas 5 vezes e não resolveu ele não da nenhum pontinho de rede!





    • Por Júnior mello
      Já chegaram vários aparelhos comprados fora do país que não pegam chips, sempre solucionei instalando uma rom brasileira ZTO, mas com esses bloqueios que aparelhos da Samsung estão apresentando no modo Download que só instala a rom que já está no aparelho, estou sem saber oque fazer para solucionar esse problemas e estou perdendo muitos serviços em minha assistência!
       
      Z3X, OCTOPLUS, WHK EFSTURBO, INFINITYBEST.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.