Entre para seguir isso  
Dr.Software

A602Li36 sem sinal após reparo null

8 posts neste tópico

Boa tarde a todos , andei pesquisando e pesquisando e fazendo diversos processos para fazer  o sinal deste 

aparelho  voltar K5 lenovo , chegou aqui na assistência ja uns 3 e não consegui resolver

porém os 3 estavam com imei null , apliquei o arquivo QCN e depois o reparo pra deixar tudo original de fabrica e padrão , ja abri o dispositivo e verifiquei antena ta tudo ok nela , acredito que seja alguma besteira que não estou conseguindo fazer , e acredito que muitos aqui ja passaram por isso ou algo do tipo , e ele nao tem opção procurar rede e nao da sinal de forma alguma !!!

 

espero respostas vamos ao trabalho :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apareceu um com mesma falha , diz reparo na umt , passei a qnc , continua não achando sinal , quando ativa la no gerenciador de chip ele chega a travar , alguém conseguiu resolver?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

ah detalhe esqueci de dizer......conforme imagem em anexo na miracle fala que os os imeis estão gravados e tudo ok

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso