Entre para seguir isso  
Frank Mercury

lg X-Power m320 sem torre

4 posts neste tópico

estou com um atc que nao esta dando torre no entando ele quando coloca para buscar operadora ele reconhece as operadoras locais registra mais nao da torre

abri ele fiz jamper de sinal mesma coisa nao mudou nada formatei ele e nada alguem tem alguma ideia o que pode estar avendo ??.....a historia do cliente e a seguinte  "fui para o sitio ele estava funcionado e tudo, quando voltei ele nao estava dando torre "

eu a principio achei que tinha queimado a antena mais a pos fazer varios tipos de jamper diferente e nenhum obitive resultado se alguem puder dar uma luz fico grato!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por luccas1617
      Duas religuias aqui, não pega sinal vivo, os aparelhos são novos, um desses comprou essa semana, vai procurar rede e só encontra da Claro, coloca chip vivo e não encontra rede, fica só procurando. Não defeito no hardware acredito, aparelho está novo, observei a antena e a placa. E não está bloqueado porque ele liga o aparelho, reconhece o chip mais não da sinal
    • Por djleopombal1@gmail.com
      apos 1 atualização o celular parou de funcionar....
      atualizei o software via z3x e via odin... ligou da sinal  mas fica em ( somente emergecia)
      ja dei patch certificate na chimera tool... ( imei limpo ).
      versao 8.0.
      se alguem puder me ajudar  grato desde ja.
    • Por W.Mandu
      Bom dia 
      entrou em minha assistencia um xt1802 que nao da area, leitor de chip esta ok, ja fizemos os procedimentos de atualização de software e infelizmente ainda não voltou, alguem ai sabe algum reparo que pode ser feito na placa?
      desde ja agradeço 
       
    • Por joao roque da silva neto
      to com um g4 play e as verzes da torre as vezes nao e quando da  na hora de fazer ligaçao mensagem indisponivel para ligaçao de voz alguem pode ajudar
    • Por luccas1617
      Boa tarde, chegou um alcatel 7040e em minha bancada e não pega sinal de operadora. Não é imei, o sinal fica muito fraco e logo cai. Ja tentei remover o conector dw antena, fazer um jumper mais não resolveu. Alguma sugestão? Não sofreu oxidação. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.