Ir para conteúdo

gnathalie

Moto E2 XT-1523 Sem sinal

Posts Recomendados

Boa tarde.

 

Estou com um Moto e2 (xt1023), coloco um chip ativo, ele reconhece porém quando vou fazer chamada pede para eu retirar do modo avião, sendo que o mesmo não está ativo. Instalei a room 6.0, continuou a mesma coisa, passei a 5.0.2 ficou em looping, voltei para a 6.0 e está na mesma situação. 

 

Abri ele e não tem sinal de oxidação, fiz uma ressolda pela placa, mas nada também. Alguma luz? Componente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

não me recordo se ele celular é dual chip, se for tente entrar na configuração e verifique se o chip onde vc esta colocando o sim card esta ativo, em aparelhos da LG que são dual chip ele da essa mensagem quando vc tenta fazer uma ligação com o chip inserido porem desativado nas configurações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por JoaoPedro001
      Olá, estou com um Motorola Moto G5s que deu hard Brick quando fui fazer o downgrade do sistema Android, Não tenho Box pra estar fazendo o desbloqueio, mas vi em alguns videos do youtube que da pra fazer esse procedimento com um cartão de memoria de 32Gb e é o que estou tentando realizar, porem não encontro o arquivo que faz o celular entrar em modo fastboot se alguém ja pegou um celular assim e conseguiu resolver desse modo ou de outro por favor estou querendo muito saber como. Obrigado!
    • Por Denny Novaes
      Boa tarde pessoal. Então vamos lá entrou hoje em minha assistência técnica um moto g5 para troca do frontal pois o mesmo estava com um trincado na tela, e o cliente relatou que as vezes a tela apaga por completo mas o celular continua ligado. Diz ele que isso ocorre enquanto está em ligações e em momentos aleatórios. Como a tela estava muito danificada achei que poderia ser somente algum problema com o display quebrado. Efetuei a troca do mesmo e ao ligar o celular na fonte de bancada, a amperagem sobe mas não dá imagem. Achei que poderia ser o diodo que controla a backlight do aparelho, aquele a baixo do conector do display. Efetuei a troca e nada novamente. Ao testar e conectar o display antigo o mesmo funciona normalmente. Testei outro display novo e nada também. Fiz o seguinte, liguei o aparelho com o display antigo e depois de ligado conectei o display novo, e para minha surpresa, funciona normalmente. Alguém sabe qual pode ser esse problema?
    • Por GiovanniPort0
      Bom dia! 
      Estou com um Moto G6 Play 32 GB em minha bancada com o seguinte problema; o aparelho simplesmente não toca na tela.
      Ja realizei a troca da tela e do mesmo jeito não resultou em nada, após muitas tentativas consegui conectar um mouse via OTG, coloquei então o aparelho para atualizar o sistema, porém da erro, e não conclui a atualização.
      Não consigo atualizar via cabo pois esta com o bootloader bloqueado, e não consigo desbloquear o bootloader pois o aparelho esta encriptado.
      Segue o erro de atualização:

    • Por djleopombal1@gmail.com
      apos 1 atualização o celular parou de funcionar....
      atualizei o software via z3x e via odin... ligou da sinal  mas fica em ( somente emergecia)
      ja dei patch certificate na chimera tool... ( imei limpo ).
      versao 8.0.
      se alguem puder me ajudar  grato desde ja.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×