1 1
Neto Penques

xt1635-02 com CQATest ativado e aparecendo mensagem de bad key

Posts Recomendados

2 minutos atrás, Neto Penques disse:

vou flashar uma rom

mfastboot oem fb_mode_set
mfastboot flash partition gpt.bin
mfastboot flash bootloader bootloader.img
mfastboot flash logo logo.bin
mfastboot flash boot boot.img
mfastboot flash recovery recovery.img
mfastboot flash dsp adspso.bin
mfastboot flash oem oem.img
mfastboot flash system system.img_sparsechunk.0
mfastboot flash system system.img_sparsechunk.1
mfastboot flash system system.img_sparsechunk.2
mfastboot flash system system.img_sparsechunk.3
mfastboot flash system system.img_sparsechunk.4
mfastboot flash system system.img_sparsechunk.5
mfastboot flash system system.img_sparsechunk.6
mfastboot flash system system.img_sparsechunk.7
mfastboot flash modem NON-HLOS.bin
mfastboot erase modemst1 
mfastboot erase modemst2 
mfastboot flash fsg fsg.mbn
mfastboot erase cache 
mfastboot erase userdata 
mfastboot erase customize
mfastboot erase clogo
mfastboot oem fb_mode_clear
mfastboot oem lock
 
tente dessa forma que está aqui!
Editado por CesarChacona
se for por fastboot não ponha o (m)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores essa penúltima geração Moto tá uma correria tenebrosa ... To até com medo de espetar esses aparelhos na minha box ou Pc e dar uma zebra maior ... Já tô até trabalhando com termo de responsabilidade assinado pelo cliente ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1