1 1
Jefferson Sousa

K430 (K10) Reiniciando e nao entra no modo Download

Posts Recomendados

Bom dia amigos de bancada , hoje chegou em minha assistencia um aparelho no modelo K430 com problemas de loop, fica apenas reiniciando  , entao pensei logo que seria soft porem o aparelho nao esta entrando em modo Download .

Ele chega a aparecer a primeira tela com o nome dowload la em baixo mas antes de ir para a outra tela ele ja volta a reiniciar 

Ja testei o botao power e nao está com defeitos.

Alguem ja pegou algum com esse problema ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, Jefferson Sousa disse:

Bom dia amigos de bancada , hoje chegou em minha assistencia um aparelho no modelo K430 com problemas de loop, fica apenas reiniciando  , entao pensei logo que seria soft porem o aparelho nao esta entrando em modo Download .

Ele chega a aparecer a primeira tela com o nome dowload la em baixo mas antes de ir para a outra tela ele ja volta a reiniciar 

Ja testei o botao power e nao está com defeitos.

Alguem ja pegou algum com esse problema ?

troca bateria por uma boa, e verificar oxidação botao power, ja vi muitos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/11/2017 em 09:53, Jefferson Sousa disse:

Coloquei outra bateria e continuo com o mesmo problema , ire testa o botao Power , ja falo o resultado 

Olá campeão, estou esse mesmo modelo LG e que está com o mesmo problema. Não consigo entrar no modo Download. Enfim, os mesmos problemas que você estava enfrentando nesse tempo.

Você conseguiu resolver esse problema? Se caso conseguiu, por favor, tem como postar o procedimento aqui?

 

Desde já, muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1

  • Conteúdo Similar

    • Por Lokatell Assistência
      Estou com este J5 prime, Cliente trouxe ele alegando que estava reiniciando sozinho. Fiz uma atualização, passei uma rom combination e tentei instalar a versão 6.0, e não deu, e acabei instalando a 7.0 mesmo. O aparelho funcionou mas depois de um tempo ele voltou a reiniciar sozinho e aparece esta mensagem na tela. 
      Alguém já viu este erro?

    • Por Th3 Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por Everton Bazarim
      Boa noite pessoal, entrou um iphone 6 pra aqui que estava com looping infinito na tela da maça(modelo A1549). Coloquei em dfu, restaurei e NADA ! passei no 3u e nada tbm. No itunes ele cheogu e extrair o ios antigo e quando termina o trabalho no itunes e começa a instalar o ios no aparelho, ele carrega 1/8 da barra e reinicia.. assim infinitamente nao saindo da tela com o logo da maça. Não sei mais o que fazer, urgente pessoal. Obrigado
    • Por defaceinfor
      bom dia,ontem chegou em minha assistência um K10 2017 que não estava carregando e que ja tinha vindo de outra assistência,ao abrir vi que já tinha uma tentativa de jumper e havia uma trilha rompida.alguém poderia me ajudar com o problema?segue a foto.infelizmente meu celular não foca mais se eu aproximar.
       

    • Por Lyone C
      Sempre apresenta este erro.
      Já tentei outra ROM.
      Já tentei outros programas de atualização.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.