Ir para conteúdo

mauricios

Samsung duos GT - S7562L Não sobe o sinal de rede .

Posts Recomendados

boa noite mauricios ,  geralmente nesses casos começamos pelo software pois se o mesmo pode estar com falhas , quando a primeira sugestão não funciona ai sim partimos para o hardware .

já neste caso sugiro verificar a armação traseira , logo após os pontos de antena ,verificando se ambos estão corretos .   persistindo baixe o diagrama elétrico do modelo e identifique o setor responsável pelo wifi , após encontrado o colega pode proceder com uma ressolda de leve . 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 25/11/2017 em 10:44, mauricios disse:

Amigos estou com um samsung s7562l que não esta funcionando o sinal de rede já efetuei o jump mais ficou com o sinal bem fraco e sai de novo 

se alguém poder ajuda agradeço 

 boa tarde amigo que nem  os amigo acima disse  seria bom fazer software antes de   fazer  qualquer tipo de reparo na placa    se não der certo ai  você  poderia pega o manual elétrico  ver toda essa região responsável  pela rede    com manual você matara a charada 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Denny Novaes
      Boa tarde pessoal maia uma vez venho pedir ajuda para vocês, estou com um j320ds que entrou na assistencia com 2 problemas troca de frontal e o aparelho nao liga. Abri o aparelho testei ele na fonte e ele nao liga mas fixa com um consumo de 0,031 ma. Nem uma parte do aparelho esta esquentando. Alguem tem alguma ideia do que possa ser?
    • Por GiovanniPort0
      Boa tarde a todos!
      Estou com um G532M que entrou em minha para fazer uma flash pois estava reiniciando. 
      Feito e concluido com êxito o procedimento via ODIN, porém, agora o aparelho não liga. 
      Testei ele no alimentador e esta consumindo mais ou menos 150Ah. 
      Agradeço desde já a quem puder compartilhar alguma informação!! 
    • Por hen1
      Bom dia/tarde/noite, gostaria de perguntar se alguém sabe alguma forma de burlar a conta google no A5 2016, ela está na versão 7.0, e o patch provavelmente é setembro/novembro, também estou com outro problema, o celular não é reconhecido pelo computador de forma alguma, já fazem 5 dias que estamos com ele aqui e não sai do lugar ainda, o ultimo passo seria trocar o conector que talvez esteja com defeito nas portas de dados, agradeço desde já.
    • Por emerson5269
      Tou com um J500 que ele mostra carregando mais não sobe carga pelo contrário descarrega, já troquei o conector e mesmo assim o problema continua. Alguém poderia mim dar alguma dica
    • Por michaelrspicolo
      galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×