1 1
marcos2017

Tablet Samsung P1000L - Não Liga

Posts Recomendados

boa tarde amigos,
 
eu estou com um tablet onde fiz um procedimento pelo odim pra ressurreição do mesmo onde ele estava precisando atualizar,mas no final deu erro no odim e o tablet da samsung tab gt-p1000l não liga mais e nao reconhece no pc pra que eu possa reconhecer no pc. apenas quando eu ligo na tomada e que ele fica com a a tela piscando,quando retiro do carregador nao faz nada ..sou iniciante,
 
poderiam mim ajudar?

 

 

Proibido postar com a tecla CAPS LOCK Ativo

 

Editado por Paulo de Deus
Título Objetivo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
1 1

  • Conteúdo Similar

    • Por michaelrspicolo
      galera to com 2 g3502l e o mesmo defeito... ambos a amperagem fica travada na casa dos 300...alguem tem uma luz no fim tunel
    • Por Atilanogueira
      Bom dia amigos do fórum. Estou com um G610 que não liga e não carrega, já tentei o procedimento básico de colocar o aparelho em modo download para ver se ele volta e não deu certo. O aparelho conectado na fonte ao apertar power não  apresenta nenhum consumo, ao conectar o carregador também não chega tensão no conector de bateria, Verifiquei a placa e não tem sinais de oxidação. Já tentei uma ressolda no Pmic e também nada mudou, alguém tem alguma dica?   
    • Por Shakall1986
      Boa tarde amigos !
      Estou com um J700m/ds que segundo a cliente o display apagou do nada, ela então levou em outra assistência onde segundo ela testaram outra tela e mesmo assim não deu imagem ao ligar e segundo eles teria um peça solta na placa.
      Abri o aparelho e não vi nada solto, a tela não apresenta sinais de quebra também, seguindo as medições da imagem abaixo constatei que a tensão de 7,6v e as 3 de 4.6v não estão presentes e as demais estão ok, alguém teria alguma dica de qual seria o problema ?  

    • Por Luis55864
      Apagava e não acendia, foi trocado o componente que esta na imagem, uma das trilhas foi corroída pela oxidação, então foi feito o jumper, não tinha uma sucata do j7 disponível retirei de um j5 e deu bom.
      Sem título
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.