Felipe2017

Problema na tela moto x@

2 posts neste tópico

Boa tarde, estou com um problema com a manutenção de um Moto X2. Troquei a tela dele e funcionou perfeitamente, porém quando a tela apaga ou eu bloqueio o celular, a mesma não acende novamente, tenho que reiniciar ele para a tela ligar novamente. O que os colegas acham que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Gohbrr
      Tenho um J320,ele funciona normalmente por uns 3 dias.. depois a tela fica preta ou com chuviscos,nunca molhou a principio. 
    • Por JoaoPedro001
      Olá, estou com um Positivo S550 que está com o loop infinito e tela branca, já fiz o processo de instalar a ROM mas o aparelho continuou do mesmo jeito que chegou, alguém sabe o que pode ser, se é Software ou Hardware. Ele não sai da tela inicial "POSITIVO" e logo após começa a ficar com tela Branca. 
    • Por GiovanniPort0
      Boa tarde!
      Estou com um LG M320TV que após a troca da tela a mesma se desliga, ja tentei atualizar o aparelho, porém sem sucesso, pois o mesmo não faz conexão com a minha máquina.
      Alguem ja pegou algo parecido? 
      Agradeço desde já a quem puder ajudar!!
    • Por W.Mandu
      Bom dia
      Entrou em minha assistencia um iphone com a tela quebrada que ao sair da tela da maçã aparece a tela de desbloqueio so que ela apaga em seguida e nao volta a aparecer, da pra ver que o celular mesmo depois da tela apagar esta funcionando pois acionando a chave de desligar o som da lateral o aparelhop vibra e quando coloco o carregador ele faz a notificação de carregamento,ja testei varias telas novas e o defeito persiste 
      Desde ja agradeço a ajuda
      (VIDEO DO DEFEITO ABAIXO)
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por W.Mandu
      Bom dia, entrou em minha assistencia um lenovo c2 que da todos os indicios que esta ligando mas não da imagem, encomendei nova frontal mas não voltou a dar imagem, somente acende os leds porem sem nenhuma imagem
      desde ja agradeço
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.